<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Dos demandas bajo la Ley Helms-Burton apuntan al puerto del Mariel :: Alianza News :: USA Hispanos</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Dos demandas bajo la Ley Helms-Burton apuntan al puerto del Mariel :: Alianza News :: USA Hispanos, portal de noticias y mucho más." />
<meta name="keywords" content="Dos demandas bajo la Ley Helms-Burton apuntan al puerto del Mariel :: Alianza News :: USA Hispanos" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - USA Hispanos" href="/rss/6467_usa-hispanos/index.rss" />
<meta property="og:title" content="Dos demandas bajo la Ley Helms-Burton apuntan al puerto del Mariel" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/6467_usa-hispanos/7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/4c2/17156686w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Miami, 23 dic (EFE News).- La cantidad de demandas activas en tribunales estadounidenses bajo el Título III de la Ley Helms-Burton por propiedades decomisadas en Cuba después de 1959 se elevó a 32 con dos dirigidas contra compañías estadounidenses que operan con la Zona Especial de Desarrollo del Mariel (ZEDM). " />
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Dos demandas bajo la Ley Helms-Burton apuntan al puerto del Mariel"/>
<meta property="twitter:image" content="http://mm.servidornoticias.com/photos/t_800_500/4c2/17156686w.jpg">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-6467 news-active-id-7253254">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">23 de diciembre de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="https://www.instagram.com/alianzanews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="https://www.facebook.com/AlianzaNews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19913_banner_alianza_superior.jpg" width="1300" height="90" alt=" 1300x90" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_local-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">LOCAL NEWS</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 current-menu-item ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 ">
      <a href="/187_america-latina/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América Latina</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6973 ">
      <a href="/6973_especiales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">ESPECIALES</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol-internacional/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol Internacional</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6976  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977">
            <a href="/6977_alianza-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889">
            <a href="/6889_alianza-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6995" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6995">
            <a href="/6995_psps/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">PSPS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-7000" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-7000">
            <a href="/7000_pg-e-covid/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">PG&E / Covid</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6986 ">
      <a href="/6986_about-us/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">About   Us</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6998" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6998 ">
      <a href="/6998_contact-us/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contact   Us</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6999" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6999 ">
      <a href="/6999_advertise/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Advertise</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19913_banner_alianza_superior.jpg" width="1300" height="90" alt=" 1300x90" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_local-news/index.html" class=""><span>LOCAL NEWS</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/6467_usa-hispanos/index.html" class="current"><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/187_america-latina/index.html" class=""><span>América Latina</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6973_especiales/index.html" class=""><span>ESPECIALES</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/1044_entretenimiento/index.html" class=""><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol-internacional/index.html" class=""><span>Fútbol Internacional</span></a>	 	</li>
    	<li id="mobile-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Alianza News TV</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977"><a href="/6977_alianza-tv/index.html" ><span>Alianza TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889"><a href="/6889_alianza-tv/index.html" ><span>Alianza TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6995" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6995"><a href="/6995_psps/index.html" ><span>PSPS</span></a></li>
		  	            	    	<li id="mobile-menu-item-7000" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-7000"><a href="/7000_pg-e-covid/index.html" ><span>PG&E / Covid</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6986_about-us/index.html" class=""><span>About   Us</span></a>	 	</li>
    	<li id="mobile-menu-item-6998" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6998_contact-us/index.html" class=""><span>Contact   Us</span></a>	 	</li>
    	<li id="mobile-menu-item-6999" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6999_advertise/index.html" class=""><span>Advertise</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7253254 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7253254">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">USA Hispanos</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/6467_usa-hispanos/index.html" class="edgtf-st-link">Volver a "USA Hispanos"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Dos demandas bajo la Ley Helms-Burton apuntan al puerto del Mariel</h2>
	<p class="edgtf-post-excerpt"> Miami, 23 dic (EFE News).- La cantidad de demandas activas en tribunales estadounidenses bajo el Título III de la Ley Helms-Burton por propiedades decomisadas en Cuba después de 1959 se elevó a 32 con dos dirigidas contra compañías estadounidenses que operan con la Zona Especial de Desarrollo del Mariel (ZEDM). </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1608758340" data-format="%d de %B de %Y">23 de diciembre de 2020</span>
	  	 </div>
	 <div class="edgtf-post-info-time">21:09</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4c2/17156686w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/4c2/17156686w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Un automóvil estadounidense clásico pasa frente al Hotel Habana Libre, otrora Habana Hilton, este miércoles en La Habana (Cuba). La entrada en vigor del Título III de la ley Helms-Burton permitirá reclamar en los tribunales propiedades nacionalizadas por el régimen cubano. EFE/Yander Zamora/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_951/4c2/17156686w.jpg" width="951" height="580">
		<p class="img_title"> Un automóvil estadounidense clásico pasa frente al Hotel Habana Libre, otrora Habana Hilton, este miércoles en La Habana (Cuba). La entrada en vigor del Título III de la ley Helms-Burton permitirá reclamar en los tribunales propiedades nacionalizadas por el régimen cubano. EFE/Yander Zamora/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Miami, 23 dic (EFE News).- La cantidad de demandas activas en tribunales estadounidenses bajo el Título III de la Ley Helms-Burton por propiedades decomisadas en Cuba después de 1959 se elevó a 32 con dos dirigidas contra compañías estadounidenses que operan con la Zona Especial de Desarrollo del Mariel (ZEDM).</p>
<p>Según informó este miércoles el Consejo Económico y Comercial Estados Unidos-Cuba, una entidad privada que lleva la relación de las demandas interpuestas desde que el Título III de la también llamada Ley Libertad fue activado en 2019, las compañías demandadas ahora son Crowley Maritime Corporation y Seabord Marine, ambas con sede en Florida e ingresos de varios miles de millones de dólares en 2019.</p>
<p>La demandante en ambos casos es Odette Blanco de Fernández, una cubano-estadounidense miembro de una familia cuyas propiedades fueron expropiadas en 1960 por el Gobierno que llegó al poder tras el triunfo de la revolución en 1959.</p>
<p>Los hermanos Blanco Rosell poseían Marítima Mariel, Central San Ramón y Azucarera Mariel, entre otros activos.</p>
<p>En tierras decomisadas a esa familia y a los Carranza-Bernal y Carbonell-González se creó la Zona Especial de Desarrollo del Mariel (ZEDM), un proyecto del Gobierno cubano para atraer inversión extranjera, señala el Consejo Económico y Comercial Estados Unidos-Cuba, dirigido por John S. Kavulich.</p>
<p>NOTIFICACIONES ANTES DE DEMANDAR</p>
<p>Antes de plantear las demandas, los abogados de Blanco de Fernández notificaron a ambas compañías por escrito que estaban "traficando" con propiedades confiscadas sobre las cuales ella tiene derechos "sin su permiso", un trámite contemplado en la ley.</p>
<p>En el caso de la Crowley Maritime Corporation, con sede en Jacksonville (noreste de Florida), la demanda obedece a que desde hace "varios años" envía directamente barcos con contenedores a la terminal del Puerto del Mariel o participa en envíos de otros y se beneficia de ello.</p>
<p>En el caso de Seabord Maritime, la demanda dice que ha traficado con la propiedad confiscada al menos desde mayo de 2019, enviando barcos con contenedores desde Nueva Orleans directamente o participando y beneficiándose de otros envíos.</p>
<p>La terminal de contenedores está en tierras expropiadas a los Blanco Rosell que formaban parte de una concesión de 70 años que les confería derechos para "planear, estudiar, ejecutar, mantener y explotar muelles públicos y bodegas" en la bahía de Mariel, antiguamente perteneciente a la provincia de Pinar del Río, y de "construir nuevos edificios".</p>
<p>En vigor desde el 2 de mayo de 2019, el Título III de la Ley Helms-Burton permite a ciudadanos estadounidenses demandar a empresas que lucren con propiedades decomisadas en Cuba.</p>
<p>Amazon, Visa, BBVA, Mastercard, Barceló, Pernod, Meliá, Expedia, Iberostar, Accor, Royal Caribbean, NH Hoteles, Trivago y MSC son algunas de las compañías inicialmente demandadas, aunque algunas de ellas han quedado después excluidas por diversas razones.</p>
<p>En un artículo con motivo del primer aniversario el Consejo Económico y Comercial cubano-estadounidense se preguntó si la decisión del presidente Donald Trump de activar el Título III había sido un éxito "judicial o político", pero destacó que su efecto en la inversión extranjera en Cuba ha sido "corrosivo".</p>
<p>El título tercero de la ley Helms-Burton, promulgada en 1996 por Bill Clinton y también llamada Ley Libertad por su propósito declarado de promover la democracia en Cuba, estuvo en suspenso hasta 2019, porque los sucesivos presidentes optaron por no tener problemas con terceros países.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4c2/17156686w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7253339 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="EEUU respalda la condena de Almagro a nueva ley nicaragüense sobre elecciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/899/17156727w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7253339_eeuu-respalda-la-condena-de-almagro-a-nueva-ley-nicaraguense-sobre-elecciones.html" itemprop="url">EEUU respalda la condena de Almagro a nueva ley nicaragüense sobre...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 23 dic (EFE News).- El embajador de Estados Unidos ante la Organización de Estados Americanos (OEA), Carlos Trujillo, respaldó en las últimas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253339_eeuu-respalda-la-condena-de-almagro-a-nueva-ley-nicaraguense-sobre-elecciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/899/17156727w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/899/17156727w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7253318 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump lanza un triple desafío a su partido en su último mes en el poder" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/012/17156715w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7253318_trump-lanza-un-triple-desafio-a-su-partido-en-su-ultimo-mes-en-el-poder.html" itemprop="url">Trump lanza un triple desafío a su partido en su último mes en el poder</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 23 dic (EFE News).- El presidente saliente de Estados Unidos, Donald Trump, ha lanzado un triple desafío a su propio partido en su último mes en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253318_trump-lanza-un-triple-desafio-a-su-partido-en-su-ultimo-mes-en-el-poder.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/012/17156715w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/012/17156715w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252854 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La covid-19 ayudó en 2020 a construir el &quot;muro virtual&quot; de Trump" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d02/17156695w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252854_la-covid-19-ayudo-en-2020-a-construir-el-muro-virtual-de-trump.html" itemprop="url">La covid-19 ayudó en 2020 a construir el "muro virtual" de Trump</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 23 dic (EFE News).- A pesar de que 2020 trajo una de las más grandes victorias de los inmigrantes contra las duras políticas del presidente...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252854_la-covid-19-ayudo-en-2020-a-construir-el-muro-virtual-de-trump.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d02/17156695w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/d02/17156695w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7253281 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Acusan a hispano con covid-19 de asesinar a compañero de cuarto en hospital" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/410/17156691w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7253281_acusan-a-hispano-con-covid-19-de-asesinar-a-companero-de-cuarto-en-hospital.html" itemprop="url">Acusan a hispano con covid-19 de asesinar a compañero de cuarto en hospital</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 23 dic (EFE News).- Un paciente de covid-19 fue arrestado y acusado de asesinar a su compañero de cuarto en un hospital de Los Ángeles, al que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253281_acusan-a-hispano-con-covid-19-de-asesinar-a-companero-de-cuarto-en-hospital.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/410/17156691w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/410/17156691w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7253254 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Dos demandas bajo la Ley Helms-Burton apuntan al puerto del Mariel" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4c2/17156686w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html" itemprop="url">Dos demandas bajo la Ley Helms-Burton apuntan al puerto del Mariel</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 23 dic (EFE News).- La cantidad de demandas activas en tribunales estadounidenses bajo el Título III de la Ley Helms-Burton por propiedades...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4c2/17156686w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/4c2/17156686w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7253230 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump veta la ley del presupuesto anual para defensa por desacuerdos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/bec/17156671w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7253230_trump-veta-la-ley-del-presupuesto-anual-para-defensa-por-desacuerdos.html" itemprop="url">Trump veta la ley del presupuesto anual para defensa por desacuerdos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 23 dic (EFE News).- El presidente de Estados Unidos, Donald Trump, vetó este miércoles la ley con el presupuesto anual de defensa por valor de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253230_trump-veta-la-ley-del-presupuesto-anual-para-defensa-por-desacuerdos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/bec/17156671w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/bec/17156671w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7253221 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="EEUU prorroga hasta julio de 2021 la protección a Citgo contra los acreedores" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7f9/17156657w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7253221_eeuu-prorroga-hasta-julio-de-2021-la-proteccion-a-citgo-contra-los-acreedores.html" itemprop="url">EEUU prorroga hasta julio de 2021 la protección a Citgo contra los...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 23 dic (EFE News).- El Gobierno de Estados Unidos amplió este miércoles hasta julio de 2021 la protección a la compañía Citgo, propiedad...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253221_eeuu-prorroga-hasta-julio-de-2021-la-proteccion-a-citgo-contra-los-acreedores.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7f9/17156657w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/7f9/17156657w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7253165 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Mexicano vedado por error pide visa humanitaria tras muerte de esposa en EEUU" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6fa/17156626w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7253165_mexicano-vedado-por-error-pide-visa-humanitaria-tras-muerte-de-esposa-en-eeuu.html" itemprop="url">Mexicano vedado por error pide visa humanitaria tras muerte de esposa en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 23 dic (EFE News).- Tras 20 meses de lucha, el mexicano Ubaldo Clemente pensó que las autoridades de inmigración corregirían la injusticia que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253165_mexicano-vedado-por-error-pide-visa-humanitaria-tras-muerte-de-esposa-en-eeuu.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6fa/17156626w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/6fa/17156626w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7253123 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Varios jugadores de los Rockets, entre ellos John Wall, aislados por covid-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cc9/17156510w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7253123_varios-jugadores-de-los-rockets-entre-ellos-john-wall-aislados-por-covid-19.html" itemprop="url">Varios jugadores de los Rockets, entre ellos John Wall, aislados por...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Houston (EE.UU.), 23 dic (EFE).- Los Rockets de Houston, que esta noche comienzan la nueva temporada con el enfrentamiento ante los Thunder de Oklahoma...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253123_varios-jugadores-de-los-rockets-entre-ellos-john-wall-aislados-por-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cc9/17156510w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/cc9/17156510w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7253056 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;No hay oxígeno&quot;: la escasez que asfixia a los enfermos de Ciudad de México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a4e/17156593w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7253056_no-hay-oxigeno-la-escasez-que-asfixia-a-los-enfermos-de-ciudad-de-mexico.html" itemprop="url">"No hay oxígeno": la escasez que asfixia a los enfermos de Ciudad de México</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 23 dic (EFE News).- El cartel "No hay oxígeno" cuelga cada vez con más frecuencia en la puerta de los establecimientos que venden equipos médicos en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253056_no-hay-oxigeno-la-escasez-que-asfixia-a-los-enfermos-de-ciudad-de-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a4e/17156593w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/a4e/17156593w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252964 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Dos jóvenes latinos entre los cinco muertos en un accidente de tránsito" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8e0/17156390w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252964_dos-jovenes-latinos-entre-los-cinco-muertos-en-un-accidente-de-transito.html" itemprop="url">Dos jóvenes latinos entre los cinco muertos en un accidente de tránsito</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 23 dic (EFE News).- Cinco personas, entre ellas cuatro jóvenes de 18 años, murieron en un accidente de tránsito en Nueva York en el que el coche...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252964_dos-jovenes-latinos-entre-los-cinco-muertos-en-un-accidente-de-transito.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8e0/17156390w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8e0/17156390w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252943 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los trabajadores esenciales, aliados invisibles y poco atendidos en 2020" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/416/17156353w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252943_los-trabajadores-esenciales-aliados-invisibles-y-poco-atendidos-en-2020.html" itemprop="url">Los trabajadores esenciales, aliados invisibles y poco atendidos en 2020</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 23 dic (EFE News).- Ya sea en los campos agrícolas de California o Nueva York, o en los supermercados, farmacias o hospitales, los llamados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252943_los-trabajadores-esenciales-aliados-invisibles-y-poco-atendidos-en-2020.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/416/17156353w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/416/17156353w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252938 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cardona reivindica identidad latina al ser nominado para el Gobierno de Biden" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/101/17156349w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252938_cardona-reivindica-identidad-latina-al-ser-nominado-para-el-gobierno-de-biden.html" itemprop="url">Cardona reivindica identidad latina al ser nominado para el Gobierno de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 23 dic (EFE News).- Miguel Cardona, un antiguo profesor de la escuela pública, reivindicó este miércoles su identidad bilingüe y bicultural como...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252938_cardona-reivindica-identidad-latina-al-ser-nominado-para-el-gobierno-de-biden.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/101/17156349w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/101/17156349w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252986 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Veinte discos de música latina que marcaron 2020" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5ad/17156569w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252986_veinte-discos-de-musica-latina-que-marcaron-2020.html" itemprop="url">Veinte discos de música latina que marcaron 2020</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 23 dic (EFE News).- Una vez que entró la saturación con los maratones de series y seguidilla de películas, la música se convirtió en el refugio y la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252986_veinte-discos-de-musica-latina-que-marcaron-2020.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5ad/17156569w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/5ad/17156569w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7253187 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Puerto Rico empieza con las vacunas de Moderna" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0bb/17156618w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7253187_puerto-rico-empieza-con-las-vacunas-de-moderna.html" itemprop="url">Puerto Rico empieza con las vacunas de Moderna</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 23 dic (EFE News).- Tras ser uno de los pocos países en empezar la vacunación contra la covid-19 con la de Pfizer hace ocho días, hoy Puerto Rico...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253187_puerto-rico-empieza-con-las-vacunas-de-moderna.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0bb/17156618w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/0bb/17156618w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7253203 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Libro retrata a García Luna como un James Bond que se lucró de guerra a narco" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ccd/17156629w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7253203_libro-retrata-a-garcia-luna-como-un-james-bond-que-se-lucro-de-guerra-a-narco.html" itemprop="url">Libro retrata a García Luna como un James Bond que se lucró de guerra a...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 23 dic (EFE News).- La guerra contra el narcotráfico, que desde 2006 ha dejado centenares de miles de muertos en México, se convirtió en un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7253203_libro-retrata-a-garcia-luna-como-un-james-bond-que-se-lucro-de-guerra-a-narco.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ccd/17156629w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ccd/17156629w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252809 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los demócratas impulsarán cambios al plan de estímulo tras el reto de Trump" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cec/17156143w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252809_los-democratas-impulsaran-cambios-al-plan-de-estimulo-tras-el-reto-de-trump.html" itemprop="url">Los demócratas impulsarán cambios al plan de estímulo tras el reto de Trump</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 23 dic (EFE News).- Los demócratas de la Cámara de Representantes de Estados Unidos intentarán mañana, jueves, modificar el plan de estímulo de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252809_los-democratas-impulsaran-cambios-al-plan-de-estimulo-tras-el-reto-de-trump.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cec/17156143w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/cec/17156143w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252803 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Respuestas a seis preguntas clave sobre las vacunas contra COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5a5/17156140w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252803_respuestas-a-seis-preguntas-clave-sobre-las-vacunas-contra-covid-19.html" itemprop="url">Respuestas a seis preguntas clave sobre las vacunas contra COVID-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Por Bernard J. Wolfson </p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252803_respuestas-a-seis-preguntas-clave-sobre-las-vacunas-contra-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5a5/17156140w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/5a5/17156140w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252965 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Aterrizan en México las primeras vacunas de Pfizer contra la covid-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/494/17156370w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252965_aterrizan-en-mexico-las-primeras-vacunas-de-pfizer-contra-la-covid-19.html" itemprop="url">Aterrizan en México las primeras vacunas de Pfizer contra la covid-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 23 dic (EFE News).- Un primer cargamento de vacunas de Pfizer-BioNTech llegó este miércoles en avión desde Bélgica a México, uno de los primeros...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252965_aterrizan-en-mexico-las-primeras-vacunas-de-pfizer-contra-la-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/494/17156370w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/494/17156370w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252720 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los cines vacíos de hoy, ¿el adiós a las salas de mañana?" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/16d/17156043w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252720_los-cines-vacios-de-hoy-el-adios-a-las-salas-de-manana.html" itemprop="url">Los cines vacíos de hoy, ¿el adiós a las salas de mañana?</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 23 dic (EFE News).- Un huracán llamado coronavirus ha arrasado los cines en 2020. Cerrados durante meses y sin estrenos potentes de Hollywood...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252720_los-cines-vacios-de-hoy-el-adios-a-las-salas-de-manana.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/16d/17156043w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/16d/17156043w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252693 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Conciliar tarde el sueño causa desgaste congnitivo en latinos de mediana edad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c9f/17155987w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252693_conciliar-tarde-el-sueno-causa-desgaste-congnitivo-en-latinos-de-mediana-edad.html" itemprop="url">Conciliar tarde el sueño causa desgaste congnitivo en latinos de mediana...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 23 dic (EFE News).- Un estudio de la Universidad de Miami (UM) descubrió que al demorarse en conciliar el sueño, los procesos cognitivos en hispanos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252693_conciliar-tarde-el-sueno-causa-desgaste-congnitivo-en-latinos-de-mediana-edad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c9f/17155987w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/c9f/17155987w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252626 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Temor entre abogados por audiencias presenciales en centro de detención" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c9f/17155884w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252626_temor-entre-abogados-por-audiencias-presenciales-en-centro-de-detencion.html" itemprop="url">Temor entre abogados por audiencias presenciales en centro de detención</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tucson (AZ), 23 dic (EFE News).- Abogados de inmigración en Arizona se hallan preocupados por tener que participar de forma presencial en las sesiones al...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252626_temor-entre-abogados-por-audiencias-presenciales-en-centro-de-detencion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c9f/17155884w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/c9f/17155884w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252572 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Las solicitudes de desempleo bajan a 803.000, un nivel aún muy alto" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/03f/17155828w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252572_las-solicitudes-de-desempleo-bajan-a-803-000-un-nivel-aun-muy-alto.html" itemprop="url">Las solicitudes de desempleo bajan a 803.000, un nivel aún muy alto</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 23 dic (EFE News).- Las solicitudes del subsidio por desempleo en Estados Unidos bajaron a 803.000 la semana pasada, comparadas con las 892.000...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252572_las-solicitudes-de-desempleo-bajan-a-803-000-un-nivel-aun-muy-alto.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/03f/17155828w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/03f/17155828w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7252515 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gobierno compra 100 millones de dosis más de la vacuna de Pfizer para 2021" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/02f/17155669w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7252515_gobierno-compra-100-millones-de-dosis-mas-de-la-vacuna-de-pfizer-para-2021.html" itemprop="url">Gobierno compra 100 millones de dosis más de la vacuna de Pfizer para 2021</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 23 dic (EFE News).- El Gobierno de Estados Unidos anunció este miércoles que ha llegado a un acuerdo con Pfizer para comprar 100 millones de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&p[title]=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7252515_gobierno-compra-100-millones-de-dosis-mas-de-la-vacuna-de-pfizer-para-2021.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/02f/17155669w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&text=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&;title=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F7253254_dos-demandas-bajo-la-ley-helms-burton-apuntan-al-puerto-del-mariel.html&description=Dos%20demandas%20bajo%20la%20Ley%20Helms-Burton%20apuntan%20al%20puerto%20del%20Mariel%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/02f/17155669w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><a href="https://www.cefcu.com/promos/dividend" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19917_espacio_6_cefcu_poner_este_nuevo.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.pge.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19891_pe.gif" width="300" height="299" alt=" 300x299" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/7000_pg-e-covid/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19919_espacio_3_banner200.png" width="300" height="200" alt=" 300x200" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="http://www.bullischarterschool.com/enrollment/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19914_bcs_enroll_ad_online_alianza_300x250_v1.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  AdBanner banner-type-7"><a href="https://www.sccgov.org/sites/phd/DiseaseInformation/Influenza/Pages/flu-es.aspx" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19915_web_banner_kids_flu_300x250_v3.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/6995_psps/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19904_espacio_7_banner_psps.png" width="300" height="158" alt=" 300x158" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://gardnerhealthservices.org/health-centers/specialty-service-center/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19908_wic.jpg" width="300" height="259" alt=" 300x259" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.nursebuildersacademy.org/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19909_nba_academia.png" width="300" height="198" alt=" 300x198" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="https://www.cta.org" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19912_cta.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  AdBanner banner-type-7"><a href="http://armando-romo.com/ci/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19910_romo.jpg" width="300" height="259" alt=" 300x259" /></a></div>
          <div class="right_box banner-10  AdBanner banner-type-7"><a href="https://och.sccgov.org/Pages/home.aspx" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19911_hospital.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-11  banner-type-8"><!-- ---Mini player lateral--- -->
<a name="player_banner_2_12"></a>
<div class="widget edgtf-plmwt-widget box_webtv">
  <!-- h6>Web TV</h6 -->
  <!-- Playerbox -->
  <div id="banner_2_12" class="playerbox">
    <div class="mini_player_lateral"></div>
    <div class="infobox">
      <div class="mini_player_subheadline"></div>
      <h3><a class="mini_player_title"></a></h3>
    </div>
  </div>
  <!-- Playerbox end -->
  <!-- Slider gallery -->
  <div class="slider_container onecat">
    <div id="slider" class="unslider">
      <ul>
                  <li class="mini-cat-6977">
            <h2><a href="/6977_alianza-tv/index.html">Alianza TV</a></h2>
            <div class="videolist">
                                                              <article id="mini-video-id-7217714">
                    <a href="#player_banner_2_12" title="Comunidad -- La crisis de los Artistas Hispanos del Este de San José, California." rel="7217714||07 de diciembre de 2020" class="video0" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/eb/8b7d8_video_7_final.mp4" data-calc="640|360|26|0.56" data-href="/6977_alianza-tv/7217714_la-crisis-de-los-artistas-hispanos-del-este-de-san-jose-california.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/cf4/897/8b7d8_video_7_final.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>La crisis de los Artistas Hispanos del Este de San José, California.</h3>
                      </div>
                    </a>
                  </article>
                                                                <article id="mini-video-id-7185003">
                    <a href="#player_banner_2_12" title="Negocios -- Negocios Hispanos en  San José California" rel="7185003||23 de noviembre de 2020" class="video1" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/0e/5a921_armando_romo_final2.mp4" data-calc="640|360|26|0.56" data-href="/6977_alianza-tv/7185003_[xxx] _ [nombre-categoria] / [xxx] _ [titular-noticia] .html.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/d9e/897/5a921_armando_romo_final2.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>Negocios Hispanos en  San José California</h3>
                      </div>
                    </a>
                  </article>
                                                                <article id="mini-video-id-6964896">
                    <a href="#player_banner_2_12" title="Sociedad -- A ritmo de música prehispánica exigen derechos" rel="6964896||18 de agosto de 2020" class="video2" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/13/df2ea_video_2020_08_17_at_8_10_15_pm.mp4" data-calc="1920|1080|26|0.56" data-href="/6977_alianza-tv/6964896_a-ritmo-de-musica-prehispanica-exigen-derechos.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/a1b/897/df2ea_video_2020_08_17_at_8_10_15_pm.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>A ritmo de música prehispánica exigen derechos</h3>
                      </div>
                    </a>
                  </article>
                                          </div><!-- videolist end -->
          </li>
                </ul>
<a href="#" class="unslider-arrow prev">Previous slide</a>
<a href="#" class="unslider-arrow next">Next slide</a>
      </div> <!-- slider end -->
  </div> <!-- slider-container end -->
  <!-- Slider gallery end -->
</div>
<!-- ---Mini player lateral end--- --></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>