<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>4-0. Markakis empujó tres carreras contra los Marlins :: Alianza News :: USA Hispanos</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="4-0. Markakis empujó tres carreras contra los Marlins :: Alianza News :: USA Hispanos, portal de noticias y mucho más." />
<meta name="keywords" content="4-0. Markakis empujó tres carreras contra los Marlins :: Alianza News :: USA Hispanos" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - USA Hispanos" href="/rss/6467_usa-hispanos/index.rss" />
<meta property="og:title" content="4-0. Markakis empujó tres carreras contra los Marlins" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/6467_usa-hispanos/6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/819/16780143w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Miami (EE.UU.), 16 ago (EFE).- El guardabosques Nick Markakis remolcó tres anotaciones y ayudó a los Bravos de Atlanta a conseguir una victoria por blanqueada de 4-0 sobre los Marlins de Miami. " />
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="4-0. Markakis empujó tres carreras contra los Marlins"/>
<meta property="twitter:image" content="http://mm.servidornoticias.com/photos/t_800_500/819/16780143w.jpg">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-6467 news-active-id-6962820">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">16 de agosto de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<div style="width:100%; text-align:left; background:#F00; ">
<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19698_77355957_alianza_header_banner1.jpg" width="980" height="112" alt=" 980x112" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 current-menu-item ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 ">
      <a href="/187_america/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol-internacional/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol Internacional</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_locales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Locales</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6829" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6829 ">
      <a href="/6829_auto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Auto</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6830" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6830 ">
      <a href="http://alianzanews.com/newcontent/events.php" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Comunity Festivals</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6832 ">
      <a href="/6832_la-movida-magazine/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Movida Magazine</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6889" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6889 ">
      <a href="/6889_alianza-news-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6973 ">
      <a href="/6973_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <div style="width:100%; text-align:left; background:#F00; ">
<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19698_77355957_alianza_header_banner1.jpg" width="980" height="112" alt=" 980x112" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/6467_usa-hispanos/index.html" class="current"><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/187_america/index.html" class=""><span>América</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/1044_entretenimiento/index.html" class=""><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol-internacional/index.html" class=""><span>Fútbol Internacional</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_locales/index.html" class=""><span>Locales</span></a>	 	</li>
    	<li id="mobile-menu-item-6829" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6829_auto/index.html" class=""><span>Auto</span></a>	 	</li>
    	<li id="mobile-menu-item-6830" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://alianzanews.com/newcontent/events.php" class=""><span>Comunity Festivals</span></a>	 	</li>
    	<li id="mobile-menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6832_la-movida-magazine/index.html" class=""><span>La Movida Magazine</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6889_alianza-news-tv/index.html" class=""><span>Alianza News TV</span></a>	 	</li>
    	<li id="mobile-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6973_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6962820 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6962820">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">USA Hispanos</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/6467_usa-hispanos/index.html" class="edgtf-st-link">Volver a "USA Hispanos"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">4-0. Markakis empujó tres carreras contra los Marlins</h2>
	<p class="edgtf-post-excerpt"> Miami (EE.UU.), 16 ago (EFE).- El guardabosques Nick Markakis remolcó tres anotaciones y ayudó a los Bravos de Atlanta a conseguir una victoria por blanqueada de 4-0 sobre los Marlins de Miami. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1597618560" data-format="%d de %B de %Y">16 de agosto de 2020</span>
	  	 </div>
	 <div class="edgtf-post-info-time">22:10</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/819/16780143w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/819/16780143w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" En la imagen, el guardabosques Nick Markakis de los Bravos de Atlanta. EFE/Erik S. Lesser/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_685/819/16780143w.jpg" width="685" height="580">
		<p class="img_title"> En la imagen, el guardabosques Nick Markakis de los Bravos de Atlanta. EFE/Erik S. Lesser/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Miami (EE.UU.), 16 ago (EFE).- El guardabosques Nick Markakis remolcó tres anotaciones y ayudó a los Bravos de Atlanta a conseguir una victoria por blanqueada de 4-0 sobre los Marlins de Miami.</p>
<p>Markakis viajó cuatro veces a la caja de bateo y conectó dos veces, con las que impulsó tres anotaciones y llegó a cinco empujadas en lo que va de la temporada.</p>
<p>Sobre la lomita el triunfo le correspondió al relevo Darren O'Day (2-0) en una entrada y un tercio.</p>
<p>Por los Marlins la derrota la cargó Nick Vincent (1-1) en un episodio.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/819/16780143w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962820 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="4-0. Markakis empujó tres carreras contra los Marlins" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/819/16780143w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html" itemprop="url">4-0. Markakis empujó tres carreras contra los Marlins</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami (EE.UU.), 16 ago (EFE).- El guardabosques Nick Markakis remolcó tres anotaciones y ayudó a los Bravos de Atlanta a conseguir una victoria por...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/819/16780143w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/819/16780143w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962793 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="6-5. Scherzer poncha a 10 y conduce la victoria de los Nacionales" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/abb/16780124w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962793_6-5-scherzer-poncha-a-10-y-conduce-la-victoria-de-los-nacionales.html" itemprop="url">6-5. Scherzer poncha a 10 y conduce la victoria de los Nacionales</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Baltimore (EE.UU.), 16 ago (EFE).- El abridor Max Scherzer ponchó a 10 bateadores en siete episodios y lideró a los Nacionales de Washington, que derrotaron...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962793_6-5-scherzer-poncha-a-10-y-conduce-la-victoria-de-los-nacionales.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/abb/16780124w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/abb/16780124w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962705 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Marco Andretti ratifica su dominio con la pole en la Indy 500" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/899/16780044w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962705_marco-andretti-ratifica-su-dominio-con-la-pole-en-la-indy-500.html" itemprop="url">Marco Andretti ratifica su dominio con la pole en la Indy 500</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Indianápolis (EE.UU.), 16 ago (EFE).- El estadounidense Marco Andretti ratificó este domingo su dominio en los ensayos previos a la edición 104 de las 500...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962705_marco-andretti-ratifica-su-dominio-con-la-pole-en-la-indy-500.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/899/16780044w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/899/16780044w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962762 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="García se reivindica y Cabrera y Niemann tienen su peor registro" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3e7/16780105w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962762_garcia-se-reivindica-y-cabrera-y-niemann-tienen-su-peor-registro.html" itemprop="url">García se reivindica y Cabrera y Niemann tienen su peor registro</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Greensboro (Carolina del Norte, EE.UU.), 16 ago (EFE).- El golfista español Sergio García completó este domingo la cuarta y última ronda del torneo Wyndham...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962762_garcia-se-reivindica-y-cabrera-y-niemann-tienen-su-peor-registro.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3e7/16780105w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/3e7/16780105w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962754 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="8-5. El dominicano Reyes lidera con dos jonrones el ataque contra los Tigres" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6c9/16780103w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962754_8-5-el-dominicano-reyes-lidera-con-dos-jonrones-el-ataque-contra-los-tigres.html" itemprop="url">8-5. El dominicano Reyes lidera con dos jonrones el ataque contra los...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Detroit (EE.UU.), 16 ago (EFE).- El bateador designado dominicano Franmil Reyes conectó par de cuadrangulares y los Indios de Cleveland vencieron 8-5 a los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962754_8-5-el-dominicano-reyes-lidera-con-dos-jonrones-el-ataque-contra-los-tigres.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6c9/16780103w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/6c9/16780103w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962678 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Primeros resultados sitúan a Charlie Delgado y Pierluisi para gobernación" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/677/16780093w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962678_primeros-resultados-situan-a-charlie-delgado-y-pierluisi-para-gobernacion.html" itemprop="url">Primeros resultados sitúan a Charlie Delgado y Pierluisi para gobernación</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 16 ago (EFE News).- Charlie Delgado del Partido Popular Democrático (PPD) y Pedro Pierluisi por el Partido Nuevo Progresista (PNP) se encuentran a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962678_primeros-resultados-situan-a-charlie-delgado-y-pierluisi-para-gobernacion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/677/16780093w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/677/16780093w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962730 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="EE.UU. roza los 170.000 muertos y los 5,4 millones de contagios por COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/460/16780087w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962730_ee-uu-roza-los-170-000-muertos-y-los-5-4-millones-de-contagios-por-covid-19.html" itemprop="url">EE.UU. roza los 170.000 muertos y los 5,4 millones de contagios por...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 16 ago (EFE News).- Estados Unidos alcanzó este domingo la cifra de 5.388.931 casos confirmados de COVID-19 y la de 169.841 fallecidos, de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962730_ee-uu-roza-los-170-000-muertos-y-los-5-4-millones-de-contagios-por-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/460/16780087w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/460/16780087w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962713 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="3-2. Brandon Lowe sella con &#039;jonrón&#039; la victoria de los Rays" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dc5/16780065w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962713_3-2-brandon-lowe-sella-con-jonron-la-victoria-de-los-rays.html" itemprop="url">3-2. Brandon Lowe sella con 'jonrón' la victoria de los Rays</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buffalo (EE.UU.), 16 ago (EFE).- El bateador designado Brandon Lowe conectó el jonrón este domingo que marcó la victoria de los Rays de Tampa Bay por 3-2...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962713_3-2-brandon-lowe-sella-con-jonron-la-victoria-de-los-rays.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dc5/16780065w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/dc5/16780065w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962688 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Florida alentada con menos de 4.000 casos, pero con gran déficit en sus arcas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a80/16780048w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962688_florida-alentada-con-menos-de-4-000-casos-pero-con-gran-deficit-en-sus-arcas.html" itemprop="url">Florida alentada con menos de 4.000 casos, pero con gran déficit en sus...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 16 ago (EFE News).- Florida, el segundo estado más afectado por la pandemia después de California, sumó este domingo menos de 4.000 casos en las...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962688_florida-alentada-con-menos-de-4-000-casos-pero-con-gran-deficit-en-sus-arcas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a80/16780048w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/a80/16780048w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962669 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;Campaña de máxima presión&quot; a Venezuela enmarca política de EEUU en la región" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8b0/16780004w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962669_campana-de-maxima-presion-a-venezuela-enmarca-politica-de-eeuu-en-la-region.html" itemprop="url">"Campaña de máxima presión" a Venezuela enmarca política de EEUU en la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 16 ago (EFE News).- El marco estratégico de la nueva política estadounidense hacia Latinoamérica enfatiza una "campaña de máxima presión contra...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962669_campana-de-maxima-presion-a-venezuela-enmarca-politica-de-eeuu-en-la-region.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8b0/16780004w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8b0/16780004w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962623 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La esposa del presidente de México critica a Twitter por polémica de su hijo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/246/16779950w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962623_la-esposa-del-presidente-de-mexico-critica-a-twitter-por-polemica-de-su-hijo.html" itemprop="url">La esposa del presidente de México critica a Twitter por polémica de su...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 16 ago (EFE).- Beatriz Gutiérrez Müller, esposa del presidente mexicano, Andrés Manuel López Obrador, criticó este domingo a Twitter por permitir...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962623_la-esposa-del-presidente-de-mexico-critica-a-twitter-por-polemica-de-su-hijo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/246/16779950w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/246/16779950w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962633 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Caribe recibe ligeras lluvias a causa de la depresión tropical Josephine" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7a8/16779953w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962633_el-caribe-recibe-ligeras-lluvias-a-causa-de-la-depresion-tropical-josephine.html" itemprop="url">El Caribe recibe ligeras lluvias a causa de la depresión tropical Josephine</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 16 ago (EFE News).- La depresión tropical Josephine ha dejado ligeras lluvias a su paso este domingo por las Islas de Barlovento y provocado un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962633_el-caribe-recibe-ligeras-lluvias-a-causa-de-la-depresion-tropical-josephine.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7a8/16779953w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/7a8/16779953w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962564 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Guardia Costera intercepta a 15 haitianos en aguas de la costa de Florida" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/447/16779905w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962564_guardia-costera-intercepta-a-15-haitianos-en-aguas-de-la-costa-de-florida.html" itemprop="url">Guardia Costera intercepta a 15 haitianos en aguas de la costa de Florida</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 16 ago (EFE News).- La Guardia Costera interceptó a 15 inmigrantes haitianos y 2 bahameños que intentaron ingresar al país en una rudimentaria...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962564_guardia-costera-intercepta-a-15-haitianos-en-aguas-de-la-costa-de-florida.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/447/16779905w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/447/16779905w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962555 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Se forma la tormenta tropical Fausto en el Pacífico de México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9b0/16779900w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962555_se-forma-la-tormenta-tropical-fausto-en-el-pacifico-de-mexico.html" itemprop="url">Se forma la tormenta tropical Fausto en el Pacífico de México</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 16 ago (EFE News).- La depresión tropical Once-E se convirtió en la tormenta tropical Fausto en el Pacífico mexicano, reportó este domingo el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962555_se-forma-la-tormenta-tropical-fausto-en-el-pacifico-de-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9b0/16779900w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/9b0/16779900w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962546 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Carlos Rivera y Johnny Lozada revelan los secretos de &quot;¿Quién es la máscara?&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/030/16779885w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962546_carlos-rivera-y-johnny-lozada-revelan-los-secretos-de-quien-es-la-mascara.html" itemprop="url">Carlos Rivera y Johnny Lozada revelan los secretos de "¿Quién es la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami 15 ago (EFE News).- Carlos Rivera y Johnny Lozada consideran que su participación en "¿Quién es la máscara?" es una de las experiencias más...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962546_carlos-rivera-y-johnny-lozada-revelan-los-secretos-de-quien-es-la-mascara.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/030/16779885w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/030/16779885w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962539 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los demócratas ultiman una convención virtual con pocos latinos protagonistas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e77/16779879w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962539_los-democratas-ultiman-una-convencion-virtual-con-pocos-latinos-protagonistas.html" itemprop="url">Los demócratas ultiman una convención virtual con pocos latinos...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 16 ago (EFE News).- El Partido Demócrata retocó este domingo la lista de oradores para su convención virtual y confirmó que serán pocos los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962539_los-democratas-ultiman-una-convencion-virtual-con-pocos-latinos-protagonistas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e77/16779879w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/e77/16779879w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962536 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Más de 20 detenidos y 17 agentes lesionados tras disturbios en Chicago" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/aa6/16780050w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962536_mas-de-20-detenidos-y-17-agentes-lesionados-tras-disturbios-en-chicago.html" itemprop="url">Más de 20 detenidos y 17 agentes lesionados tras disturbios en Chicago</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Chicago (IL), 16 ago (EFE News).- Una manifestación en contra de la violencia policial realizada el sábado por la noche, y que según las autoridades fue...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962536_mas-de-20-detenidos-y-17-agentes-lesionados-tras-disturbios-en-chicago.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/aa6/16780050w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/aa6/16780050w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962533 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;Arigato Neza&quot;, documental que une México y Japón a través de la lucha libre" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/265/16779964w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962533_arigato-neza-documental-que-une-mexico-y-japon-a-traves-de-la-lucha-libre.html" itemprop="url">"Arigato Neza", documental que une México y Japón a través de la lucha...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 16 ago (EFE News).- Un japonés que se estableció en México para aprender la técnica de la lucha libre mexicana y una luchadora de ese país que vivió...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962533_arigato-neza-documental-que-une-mexico-y-japon-a-traves-de-la-lucha-libre.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/265/16779964w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/265/16779964w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962510 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Jennifer Brady inaugura su palmarés" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/eec/16779849w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962510_jennifer-brady-inaugura-su-palmares.html" itemprop="url">Jennifer Brady inaugura su palmarés</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción deportes, 16 ago (EFE).- La estadounidense Jennifer Brady se impuso a la suiza Jil Teichmann, por 6-3 y 6-4, y conquistó el título del torneo de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962510_jennifer-brady-inaugura-su-palmares.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/eec/16779849w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/eec/16779849w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962446 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Alertan de aumento de los casos de coronavirus en centro de detención" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/633/16779761w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962446_alertan-de-aumento-de-los-casos-de-coronavirus-en-centro-de-detencion.html" itemprop="url">Alertan de aumento de los casos de coronavirus en centro de detención</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 16 ago (EFE News).- La Oficina del Defensor Público de San Francisco señaló que el aumento de casos de COVID-19 en el centro de detención de Mesa...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962446_alertan-de-aumento-de-los-casos-de-coronavirus-en-centro-de-detencion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/633/16779761w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/633/16779761w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962443 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La vida LGBT de la Zona Rosa de Ciudad de México se reinventa para sobrevivir" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cf3/16780030w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962443_la-vida-lgbt-de-la-zona-rosa-de-ciudad-de-mexico-se-reinventa-para-sobrevivir.html" itemprop="url">La vida LGBT de la Zona Rosa de Ciudad de México se reinventa para...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 16 ago (EFE News).- Las icónicas discotecas LGBT de la Zona Rosa de Ciudad de México cambian las luces y el espectáculo por tacos y enchiladas en un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962443_la-vida-lgbt-de-la-zona-rosa-de-ciudad-de-mexico-se-reinventa-para-sobrevivir.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cf3/16780030w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/cf3/16780030w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962382 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Más de un millón de demócratas han votado por correo en primarias de Florida" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5f6/16779676w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962382_mas-de-un-millon-de-democratas-han-votado-por-correo-en-primarias-de-florida.html" itemprop="url">Más de un millón de demócratas han votado por correo en primarias de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 16 ago (EFE News).- Más de un millón de demócratas han votado por correo en las primarias de Florida, un estado crucial que culmina este domingo su...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962382_mas-de-un-millon-de-democratas-han-votado-por-correo-en-primarias-de-florida.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5f6/16779676w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/5f6/16779676w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962351 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Josephine se rebaja a depresión tropical y no supone amenaza en el Caribe" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4da/16779906w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962351_josephine-se-rebaja-a-depresion-tropical-y-no-supone-amenaza-en-el-caribe.html" itemprop="url">Josephine se rebaja a depresión tropical y no supone amenaza en el Caribe</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 16 ago (EFE News).- Josephine perdió potencia y se convirtió este domingo en depresión tropical, sin representar amenaza para Puerto Rico ni el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962351_josephine-se-rebaja-a-depresion-tropical-y-no-supone-amenaza-en-el-caribe.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4da/16779906w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/4da/16779906w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6962333 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Comienza sin incidentes la segunda parte de las primarias en Puerto Rico" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/332/16779585w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6962333_comienza-sin-incidentes-la-segunda-parte-de-las-primarias-en-puerto-rico.html" itemprop="url">Comienza sin incidentes la segunda parte de las primarias en Puerto Rico</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 16 ago (EFE News).- El comienzo de la segunda parte de las primarias entre los dos principales partidos de Puerto Rico, de cara a las elecciones...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de agosto de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&p[title]=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6962333_comienza-sin-incidentes-la-segunda-parte-de-las-primarias-en-puerto-rico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/332/16779585w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&text=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&;title=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6962820_4-0-markakis-empujo-tres-carreras-contra-los-marlins.html&description=4-0.%20Markakis%20empuj%C3%B3%20tres%20carreras%20contra%20los%20Marlins%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/332/16779585w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><iframe width="300" scrolling="no" frameborder="0" src="http://alianzanews.com/newcontent/lateral.php?id=portada" style="min-height:3200px;" marginheight="0" marginwidth="0" >Banner</iframe>
</div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>