<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>James será parte de la ceremonia de graduación de la promoción de secundaria :: Alianza News :: USA Hispanos</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="James será parte de la ceremonia de graduación de la promoción de secundaria :: Alianza News :: USA Hispanos, portal de noticias y mucho más." />
<meta name="keywords" content="James será parte de la ceremonia de graduación de la promoción de secundaria :: Alianza News :: USA Hispanos" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - USA Hispanos" href="/rss/6467_usa-hispanos/index.rss" />
<meta property="og:title" content="James será parte de la ceremonia de graduación de la promoción de secundaria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/6467_usa-hispanos/6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/e2c/16478901w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Los Ángeles (EE.UU.), 29 abr (EFE).- El alero estrella LeBron James está combinando dos de sus pasiones fuera del campo de juego, el entrenamiento y la educación, por lo que trabaja en los preparativos de un evento de horario estelar en honor a la promoción de secundaria del 2020, que se llevará a cabo el próximo mes. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-6467 news-active-id-6746123">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">30 de abril de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<div style="width:100%; text-align:left; background:#F00; ">
<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19698_77355957_alianza_header_banner1.jpg" width="980" height="112" alt=" 980x112" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 current-menu-item ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 ">
      <a href="/187_america/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol-internacional/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol Internacional</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_locales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Locales</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6829" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6829 ">
      <a href="/6829_auto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Auto</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6830" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6830 ">
      <a href="http://alianzanews.com/newcontent/events.php" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Comunity Festivals</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6832 ">
      <a href="/6832_la-movida-magazine/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Movida Magazine</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6889" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6889 ">
      <a href="/6889_alianza-news-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6973 ">
      <a href="/6973_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <div style="width:100%; text-align:left; background:#F00; ">
<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19698_77355957_alianza_header_banner1.jpg" width="980" height="112" alt=" 980x112" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/6467_usa-hispanos/index.html" class="current"><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/187_america/index.html" class=""><span>América</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/1044_entretenimiento/index.html" class=""><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol-internacional/index.html" class=""><span>Fútbol Internacional</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_locales/index.html" class=""><span>Locales</span></a>	 	</li>
    	<li id="mobile-menu-item-6829" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6829_auto/index.html" class=""><span>Auto</span></a>	 	</li>
    	<li id="mobile-menu-item-6830" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://alianzanews.com/newcontent/events.php" class=""><span>Comunity Festivals</span></a>	 	</li>
    	<li id="mobile-menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6832_la-movida-magazine/index.html" class=""><span>La Movida Magazine</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6889_alianza-news-tv/index.html" class=""><span>Alianza News TV</span></a>	 	</li>
    	<li id="mobile-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6973_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6746123 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6746123">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">USA Hispanos</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/6467_usa-hispanos/index.html" class="edgtf-st-link">Volver a "USA Hispanos"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">James será parte de la ceremonia de graduación de la promoción de secundaria</h2>
	<p class="edgtf-post-excerpt"> Los Ángeles (EE.UU.), 29 abr (EFE).- El alero estrella LeBron James está combinando dos de sus pasiones fuera del campo de juego, el entrenamiento y la educación, por lo que trabaja en los preparativos de un evento de horario estelar en honor a la promoción de secundaria del 2020, que se llevará a cabo el próximo mes. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1588220520" data-format="%d de %B de %Y">30 de abril de 2020</span>
	  	 </div>
	 <div class="edgtf-post-info-time">04:04</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e2c/16478901w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/e2c/16478901w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" En la imagen el alero estrella LeBron James. EFE/ETIENNE LAURENT/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/e2c/16478901w.jpg" width="871" height="580">
		<p class="img_title"> En la imagen el alero estrella LeBron James. EFE/ETIENNE LAURENT/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Los Ángeles (EE.UU.), 29 abr (EFE).- El alero estrella LeBron James está combinando dos de sus pasiones fuera del campo de juego, el entrenamiento y la educación, por lo que trabaja en los preparativos de un evento de horario estelar en honor a la promoción de secundaria del 2020, que se llevará a cabo el próximo mes.</p>
<p>Su fundación la LeBron James Family se asoció con el XQ Institute y la Entertainment Institute Foundation para presentar "Graduate Together: America Honors the High School Class of 2020", que se transmitirá a través de las plataformas de televisión y en línea, el próximo 16 de mayo.</p>
<p>La ceremonia contará con James, All-Star de los Lakers de Los Angeles; la ganadora del premio Nobel, Malala Yousafzai; la estrella de fútbol femenino, Megan Rapinoe, y actuaciones de los cantantes, el rapero puertorriqueño Bad Bunny, los Jonas Brothers, Pharrell Williams y otros.</p>
<p>James, en una entrevista concedida a su fundación, dijo que "han sido meses difíciles para todos nosotros, pero realmente me siento especialmente identificado en la generación senior de 2020".</p>
<p>Agregó que "el final de la escuela secundaria y la graduación fue uno de los mejores recuerdos de mi vida. Cada estudiante de último año que se gradua necesita saber cuánto sentimos por ellos y espero que esto pueda ayudar, aunque sea un poco. Esta clase será especial porque saben de manera real cómo perseverar en la lucha".</p>
<p>La pandemia de coronavirus ha generado que las escuelas de todo el país se encuentren cerradas y con las ceremonias de graduación canceladas, debido a las órdenes de distanciamiento social.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e2c/16478901w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6746149 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Showalter asegura que son necesarios los aficionados en juegos de béisbol" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a61/16478951w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6746149_showalter-asegura-que-son-necesarios-los-aficionados-en-juegos-de-beisbol.html" itemprop="url">Showalter asegura que son necesarios los aficionados en juegos de béisbol</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción Deportes (EE.UU.), 29 abr (EFE).- El veterano piloto de Grandes Ligas, Buck Showalter, quien dirigió el único partido en la historia de las...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6746149_showalter-asegura-que-son-necesarios-los-aficionados-en-juegos-de-beisbol.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a61/16478951w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/a61/16478951w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6746139 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los Ángeles autoriza test gratuitos de coronavirus para todos sus residentes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/354/16478917w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6746139_los-angeles-autoriza-test-gratuitos-de-coronavirus-para-todos-sus-residentes.html" itemprop="url">Los Ángeles autoriza test gratuitos de coronavirus para todos sus...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles (EE.UU.), 29 abr. (EFE).- El alcalde de Los Ángeles (EE.UU.), Eric Garcetti, anunció este miércoles que todos sus residentes podrán someterse a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6746139_los-angeles-autoriza-test-gratuitos-de-coronavirus-para-todos-sus-residentes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/354/16478917w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/354/16478917w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6746135 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La acusación sexual que persigue a Biden a seis meses de las elecciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cee/16478900w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6746135_la-acusacion-sexual-que-persigue-a-biden-a-seis-meses-de-las-elecciones.html" itemprop="url">La acusación sexual que persigue a Biden a seis meses de las elecciones</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 29 abr (EFE).- El año pasado, ocho mujeres acusaron al exvicepresidente de EE.UU. Joe Biden de tocamientos, besos o abrazos inapropiados. En...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6746135_la-acusacion-sexual-que-persigue-a-biden-a-seis-meses-de-las-elecciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cee/16478900w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/cee/16478900w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6746134 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Matthews presenta una queja formal contra los Rams por garantías no pagadas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c6b/16478909w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6746134_matthews-presenta-una-queja-formal-contra-los-rams-por-garantias-no-pagadas.html" itemprop="url">Matthews presenta una queja formal contra los Rams por garantías no pagadas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles (EE.UU.), 29 abr (EFE).- El apoyador Clay Matthews presentó una queja formal contra los Rams de Los Ángeles por más de dos millones de dólares...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6746134_matthews-presenta-una-queja-formal-contra-los-rams-por-garantias-no-pagadas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c6b/16478909w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/c6b/16478909w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6746123 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="James será parte de la ceremonia de graduación de la promoción de secundaria" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e2c/16478901w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html" itemprop="url">James será parte de la ceremonia de graduación de la promoción de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles (EE.UU.), 29 abr (EFE).- El alero estrella LeBron James está combinando dos de sus pasiones fuera del campo de juego, el entrenamiento y la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e2c/16478901w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/e2c/16478901w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745946 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La reapertura de Florida comienza el 4 de mayo, salvo en el sureste" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/49d/16478880w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745946_la-reapertura-de-florida-comienza-el-4-de-mayo-salvo-en-el-sureste.html" itemprop="url">La reapertura de Florida comienza el 4 de mayo, salvo en el sureste</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 29 abr (EFE News).- Los condados de Miami-Dade, Broward y Palm Beach, los más afectados por el nuevo coronavirus en Florida, quedarán por ahora fuera...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745946_la-reapertura-de-florida-comienza-el-4-de-mayo-salvo-en-el-sureste.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/49d/16478880w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/49d/16478880w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6746017 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Este año no habrá ceremonia de ingreso al Salón de la Fama; se hará en 2021" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/87f/16478804w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6746017_este-ano-no-habra-ceremonia-de-ingreso-al-salon-de-la-fama-se-hara-en-2021.html" itemprop="url">Este año no habrá ceremonia de ingreso al Salón de la Fama; se hará en 2021</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Cooperstown (Nueva York, EE.UU.), 29 abr (EFE).- Los elegidos de la Clase del 2020 del béisbol profesional de las Grandes Ligas, que fueron elegidos como...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6746017_este-ano-no-habra-ceremonia-de-ingreso-al-salon-de-la-fama-se-hara-en-2021.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/87f/16478804w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/87f/16478804w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6746000 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Selena Gómez celebra el video de &quot;Boyfriend&quot; hecho por sus fans con muñecas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/14f/16478789w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6746000_selena-gomez-celebra-el-video-de-boyfriend-hecho-por-sus-fans-con-munecas.html" itemprop="url">Selena Gómez celebra el video de "Boyfriend" hecho por sus fans con muñecas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 29 abr (EFE News).- La artista estadounidense Selena Gómez sorprendió este miércoles al promover y celebrar un video para su canción "Boyfriend"...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6746000_selena-gomez-celebra-el-video-de-boyfriend-hecho-por-sus-fans-con-munecas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/14f/16478789w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/14f/16478789w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745991 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Biden mantendrá la embajada de EE.UU. en Jerusalén si llega a la Casa Blanca" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cea/16478778w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745991_biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca.html" itemprop="url">Biden mantendrá la embajada de EE.UU. en Jerusalén si llega a la Casa...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 29 abr (EFE News).- El virtual candidato demócrata a la Casa Blanca, Joe Biden, aseguró este miércoles que mantendrá la embajada de Estados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745991_biden-mantendra-la-embajada-de-ee-uu-en-jerusalen-si-llega-a-la-casa-blanca.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cea/16478778w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/cea/16478778w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745960 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los Ángeles reporta el mayor número de casos de coronavirus en un día" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/49d/16478730w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745960_los-angeles-reporta-el-mayor-numero-de-casos-de-coronavirus-en-un-dia.html" itemprop="url">Los Ángeles reporta el mayor número de casos de coronavirus en un día</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 29 abr (EFE News).- El condado de Los Ángeles continúa siendo el foco de conavirus en California con 1.541 nuevos casos positivos confirmados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745960_los-angeles-reporta-el-mayor-numero-de-casos-de-coronavirus-en-un-dia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/49d/16478730w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/49d/16478730w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745921 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Tom Brady también es el mejor a la hora de recaudar fondos de ayuda por la COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cb6/16478679w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745921_tom-brady-tambien-es-el-mejor-a-la-hora-de-recaudar-fondos-de-ayuda-por-la-covid-19.html" itemprop="url">Tom Brady también es el mejor a la hora de recaudar fondos de ayuda por...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Houston (EE.UU.), 29 abr (EFE).- El legendario mariscal de campo Tom Brady se convirtió en el jugador de la NFL que más interés ha generado y más dinero ha...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745921_tom-brady-tambien-es-el-mejor-a-la-hora-de-recaudar-fondos-de-ayuda-por-la-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cb6/16478679w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/cb6/16478679w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745879 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Arizona amplía orden de permanecer en casa pero con menos restricciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/039/16478653w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745879_arizona-amplia-orden-de-permanecer-en-casa-pero-con-menos-restricciones.html" itemprop="url">Arizona amplía orden de permanecer en casa pero con menos restricciones</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tucson (AZ),  29 abr (EFE News).-  El gobernador de Arizona, Doug Ducey anunció este miércoles que la orden de permanecer en casa se extenderá hasta el 15...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745879_arizona-amplia-orden-de-permanecer-en-casa-pero-con-menos-restricciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/039/16478653w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/039/16478653w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745845 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="EE.UU., optimista ante posible tratamiento de COVID-19 con polémico antiviral" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/918/16478884w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745845_ee-uu-optimista-ante-posible-tratamiento-de-covid-19-con-polemico-antiviral.html" itemprop="url">EE.UU., optimista ante posible tratamiento de COVID-19 con polémico...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 29 abr (EFE News).- Estados Unidos se mostró este miércoles optimista sobre el uso del medicamento antiviral Remdesivir como tratamiento para la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745845_ee-uu-optimista-ante-posible-tratamiento-de-covid-19-con-polemico-antiviral.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/918/16478884w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/918/16478884w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745813 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Beyoncé publica un remix solidario de &quot;Savage&quot; con Megan Thee Stallion" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/930/16478597w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745813_beyonce-publica-un-remix-solidario-de-savage-con-megan-thee-stallion.html" itemprop="url">Beyoncé publica un remix solidario de "Savage" con Megan Thee Stallion</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 29 abr (EFE News).- Beyoncé se ha unido a la rapera Megan Thee Stallion en el remix de "Savage", una de las canciones más escuchadas del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745813_beyonce-publica-un-remix-solidario-de-savage-con-megan-thee-stallion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/930/16478597w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/930/16478597w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745786 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Torneo virtual &quot;Stay at Home Slam&quot; reunirá a Serena, Sharapova y Osaka" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/83e/16478587w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745786_torneo-virtual-stay-at-home-slam-reunira-a-serena-sharapova-y-osaka.html" itemprop="url">Torneo virtual "Stay at Home Slam" reunirá a Serena, Sharapova y Osaka</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción Deportes (EE.UU.), 29 abr (EFE).- La estadounidense Serena Williams, la rusa Maria Sharapova, la japonesa Naomi Osaka y su compatriota Kei...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745786_torneo-virtual-stay-at-home-slam-reunira-a-serena-sharapova-y-osaka.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/83e/16478587w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/83e/16478587w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745723 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Asambleístas piden apoyo para fondos a delegación de Nueva York en Congreso" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a41/16478491w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745723_asambleistas-piden-apoyo-para-fondos-a-delegacion-de-nueva-york-en-congreso.html" itemprop="url">Asambleístas piden apoyo para fondos a delegación de Nueva York en Congreso</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 29 abr (EFE News).- Un grupo de asambleístas demócratas de Nueva York, encabezados por su presidente Carl Heastie, enviaron una carta a la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745723_asambleistas-piden-apoyo-para-fondos-a-delegacion-de-nueva-york-en-congreso.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a41/16478491w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/a41/16478491w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745722 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Nueva Jersey reabrirá parques y campos de golf, cuyo cierre fue criticado" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c3d/16478483w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745722_nueva-jersey-reabrira-parques-y-campos-de-golf-cuyo-cierre-fue-criticado.html" itemprop="url">Nueva Jersey reabrirá parques y campos de golf, cuyo cierre fue criticado</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 29 abr (EFE News).- El estado de Nueva Jersey anunció este miércoles que el próximo día 2 de mayo reabrirá los parques y los campos de golf de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745722_nueva-jersey-reabrira-parques-y-campos-de-golf-cuyo-cierre-fue-criticado.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c3d/16478483w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/c3d/16478483w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745736 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="México, primer país estudiado por Observatorio del COVID-19 en Latinoamérica" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/39a/16478502w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745736_mexico-primer-pais-estudiado-por-observatorio-del-covid-19-en-latinoamerica.html" itemprop="url">México, primer país estudiado por Observatorio del COVID-19 en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 29 abr (EFE News).- Un equipo de investigadores de la Universidad de Miami (UM) presentó este miércoles una plataforma interactiva que "mide" las...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745736_mexico-primer-pais-estudiado-por-observatorio-del-covid-19-en-latinoamerica.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/39a/16478502w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/39a/16478502w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745714 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Erika Buenfil, de brillar en telenovelas a reinar en TikTok" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e09/16478473w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745714_erika-buenfil-de-brillar-en-telenovelas-a-reinar-en-tiktok.html" itemprop="url">Erika Buenfil, de brillar en telenovelas a reinar en TikTok</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 29 abr (EFE News).- La actriz mexicana Erika Buenfil, una de las caras más reconocidas de las telenovelas mexicanas, se ha convertido a los 56 años...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745714_erika-buenfil-de-brillar-en-telenovelas-a-reinar-en-tiktok.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e09/16478473w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/e09/16478473w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745689 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los Ángeles obligará a empleadores a recontratar a despedidos por el COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8cc/16478461w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745689_los-angeles-obligara-a-empleadores-a-recontratar-a-despedidos-por-el-covid-19.html" itemprop="url">Los Ángeles obligará a empleadores a recontratar a despedidos por el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 29 abr (EFE News).- El Concejo de Los Ángeles aprobó este miércoles una propuesta que busca proteger a los trabajadores que han perdido su...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745689_los-angeles-obligara-a-empleadores-a-recontratar-a-despedidos-por-el-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8cc/16478461w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8cc/16478461w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745702 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Fiscal en California advierte de liberación de siete delincuentes sexuales" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/449/16478726w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745702_fiscal-en-california-advierte-de-liberacion-de-siete-delincuentes-sexuales.html" itemprop="url">Fiscal en California advierte de liberación de siete delincuentes sexuales</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 29 abr (EFE News).- El fiscal del condado de Orange, California, Todd Spitzer, emitió una advertencia a los residentes del área después de que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745702_fiscal-en-california-advierte-de-liberacion-de-siete-delincuentes-sexuales.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/449/16478726w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/449/16478726w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745659 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Detectan &quot;hambre sin precedente&quot; en zonas latinas de Colorado por el COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/374/16478439w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745659_detectan-hambre-sin-precedente-en-zonas-latinas-de-colorado-por-el-covid-19.html" itemprop="url">Detectan "hambre sin precedente" en zonas latinas de Colorado por el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Denver (CO), 29 abr (EFE News).- Amplios sectores del oeste y del sur de Colorado, a donde cada año llegan grandes números de trabajadores temporales de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745659_detectan-hambre-sin-precedente-en-zonas-latinas-de-colorado-por-el-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/374/16478439w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/374/16478439w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745635 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Se recrudece la pugna entre empresarios mexicanos y López Obrador" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/85f/16478405w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745635_se-recrudece-la-pugna-entre-empresarios-mexicanos-y-lopez-obrador.html" itemprop="url">Se recrudece la pugna entre empresarios mexicanos y López Obrador</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 29 abr (EFE News).- El enfrentamiento cada vez mas agrio entre el presidente de México, Andrés Manuel López Obrador, y los empresarios corre el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745635_se-recrudece-la-pugna-entre-empresarios-mexicanos-y-lopez-obrador.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/85f/16478405w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/85f/16478405w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6745591 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Hospitales harán estudio clínico con plasma de supervivientes de COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5d9/16478364w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6745591_hospitales-haran-estudio-clinico-con-plasma-de-supervivientes-de-covid-19.html" itemprop="url">Hospitales harán estudio clínico con plasma de supervivientes de COVID-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 29 abr (EFE News).- Tres instituciones médicas de Nueva York realizarán un estudio clínico con miras a determinar si el "plasma convaleciente"...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de abril de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&p[title]=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6745591_hospitales-haran-estudio-clinico-con-plasma-de-supervivientes-de-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5d9/16478364w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&;title=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6746123_james-sera-parte-de-la-ceremonia-de-graduacion-de-la-promocion-de-secundaria.html&description=James%20ser%C3%A1%20parte%20de%20la%20ceremonia%20de%20graduaci%C3%B3n%20de%20la%20promoci%C3%B3n%20de%20secundaria%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/5d9/16478364w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><iframe width="300" scrolling="no" frameborder="0" src="http://alianzanews.com/newcontent/lateral.php?id=portada" style="min-height:3200px;" marginheight="0" marginwidth="0" >Banner</iframe>
</div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>