<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Trump ratifica el mayor paquete de estímulo de la historia del pais :: Alianza News :: USA Hispanos</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Trump ratifica el mayor paquete de estímulo de la historia del pais :: Alianza News :: USA Hispanos, portal de noticias y mucho más." />
<meta name="keywords" content="Trump ratifica el mayor paquete de estímulo de la historia del pais :: Alianza News :: USA Hispanos" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - USA Hispanos" href="/rss/6467_usa-hispanos/index.rss" />
<meta property="og:title" content="Trump ratifica el mayor paquete de estímulo de la historia del pais" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/6467_usa-hispanos/6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/523/16384580w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Washington, 27 mar (EFE News).- El presidente Donald Trump estampó hoy su firma en el mayor paquete de estímulo económico de la historia del país, por valor de más de 2 billones de dólares, con el objetivo de contener el impacto económico de la pandemia del coronavirus, que deja ya más de 1.200 muertos en EEUU. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-6467 news-active-id-6686790">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">27 de marzo de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<div style="width:100%; text-align:left; background:#F00; ">
<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19698_77355957_alianza_header_banner1.jpg" width="980" height="112" alt=" 980x112" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 current-menu-item ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 ">
      <a href="/187_america/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol-internacional/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol Internacional</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_locales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Locales</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6829" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6829 ">
      <a href="/6829_auto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Auto</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6830" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6830 ">
      <a href="http://alianzanews.com/newcontent/events.php" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Comunity Festivals</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6832 ">
      <a href="/6832_la-movida-magazine/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Movida Magazine</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6889" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6889 ">
      <a href="/6889_alianza-news-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <div style="width:100%; text-align:left; background:#F00; ">
<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19698_77355957_alianza_header_banner1.jpg" width="980" height="112" alt=" 980x112" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/6467_usa-hispanos/index.html" class="current"><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/187_america/index.html" class=""><span>América</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/1044_entretenimiento/index.html" class=""><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol-internacional/index.html" class=""><span>Fútbol Internacional</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_locales/index.html" class=""><span>Locales</span></a>	 	</li>
    	<li id="mobile-menu-item-6829" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6829_auto/index.html" class=""><span>Auto</span></a>	 	</li>
    	<li id="mobile-menu-item-6830" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://alianzanews.com/newcontent/events.php" class=""><span>Comunity Festivals</span></a>	 	</li>
    	<li id="mobile-menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6832_la-movida-magazine/index.html" class=""><span>La Movida Magazine</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6889_alianza-news-tv/index.html" class=""><span>Alianza News TV</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6686790 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6686790">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">USA Hispanos</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/6467_usa-hispanos/index.html" class="edgtf-st-link">Volver a "USA Hispanos"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Trump ratifica el mayor paquete de estímulo de la historia del pais</h2>
	<p class="edgtf-post-excerpt"> Washington, 27 mar (EFE News).- El presidente Donald Trump estampó hoy su firma en el mayor paquete de estímulo económico de la historia del país, por valor de más de 2 billones de dólares, con el objetivo de contener el impacto económico de la pandemia del coronavirus, que deja ya más de 1.200 muertos en EEUU. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1585345260" data-format="%d de %B de %Y">27 de marzo de 2020</span>
	  	 </div>
	 <div class="edgtf-post-info-time">21:09</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/523/16384580w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/523/16384580w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" US President Donald J. Trump (front) speaks as Republican Senate Majority Leader Mitch McConnell (L) and Republican House Minority Leader Kevin McCarthy (C) and US Vice President Mike Pence (R) listen during a signing ceremony for the The CARES Act in the Oval Office at the White House in Washington, DC, USA on 27 March 2020. EFE/EPA/Erin Schaff / POOL " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/523/16384580w.jpg" width="871" height="580">
		<p class="img_title"> US President Donald J. Trump (front) speaks as Republican Senate Majority Leader Mitch McConnell (L) and Republican House Minority Leader Kevin McCarthy (C) and US Vice President Mike Pence (R) listen during a signing ceremony for the The CARES Act in the Oval Office at the White House in Washington, DC, USA on 27 March 2020. EFE/EPA/Erin Schaff / POOL </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Washington, 27 mar (EFE News).- El presidente Donald Trump estampó hoy su firma en el mayor paquete de estímulo económico de la historia del país, por valor de más de 2 billones de dólares, con el objetivo de contener el impacto económico de la pandemia del coronavirus, que deja ya más de 1.200 muertos en EEUU.</p>
<p>"Quiero agradecer a los demócratas y a los republicanos por trabajar conjuntamente y poner a EE.UU. en primer lugar", dijo Trump en la ceremonia oficial de ratificación de la legislación.</p>
<p>"Fuimos golpeados por el enemigo invisible y nos ha golpeado con dureza", agregó el mandatario, quien mostró su optimismo acerca de un "tremendo rebote" económico una vez el brote haya sido contenido.</p>
<p>El plan de estímulo, que representa alrededor de un 10 % del Producto Interior Bruto del país, fue respaldado este viernes en la Cámara de Representantes, mayoría demócrata, después de la aprobación el jueves en el Senado, de mayoría republicana.</p>
<p>En ambas cámaras el respaldo fue abrumador, en un raro momento de bipartidismo y reflejo del momento de emergencia que vive el país.</p>
<p>El paquete de estímulo fiscal es el triple del puesto en práctica en 2009 tras el estallido de la crisis financiera, que ascendió a 700.000 millones de dólares.</p>
<p>La legislación incluye una partida de cerca de 250.000 millones de dólares que se reservarán para efectuar pagos directos a individuos y familias de 1.200 dólares para quienes tengan una renta de menos de 75.000 dólares al año más 500 dólares por cada menor de 17 años.</p>
<p>Asimismo, se disponen 350.000 millones en préstamos para pequeñas empresas y otros 250.000 millones para ampliar los beneficios por seguro de desempleo.</p>
<p>También otorga 150.000 millones de dólares para el apoyo a las autoridades locales y estatales, y otros 130.000 millones para reforzar el sistema sanitario, que en algunos lugares, como el estado de Nueva York, comienza a estar saturado.</p>
<p>Uno de los elementos más disputados ha sido el fondo de 500.000 millones en préstamos para empresas en dificultades, como los sectores de las aerolíneas, el hotelero o el de los cruceros, ya que la Casa Blanca y los republicanos querían que fuese administrado exclusivamente por el Tesoro.</p>
<p>Tras la oposición de los demócratas, finalmente estará sujeto a la supervisión de un inspector independiente y conlleva condiciones como limitar el salario de los ejecutivos así como la prohibición de que se usen los fondos de rescate para la recompra de acciones.</p>
<p>La ratificación del paquete de estímulo se produce a la vez que el país se convierte en el foco central de la pandemia del coronavirus.</p>
<p>Según los últimos datos de las autoridades estatales, la pandemia ha dejado ya más de 85.000 contagiados y este viernes ha superado los 1.200 muertos.</p>
<p>Los mercados culminaron hoy una semana de extrema volatilidad.</p>
<p>Wall Street cerró este viernes con una caída del 4,06 % en el Dow Jones debido al temor por el avance del COVID-19 en EE.UU., que se convirtió en el país con más casos del mundo tras superar a China.</p>
<p>No obstante, en el conjunto de la semana, el Dow Jones ha subido casi un 13 %, el S&P 500 más de un 10 % y el Nasdaq un 9 %, pero los tres siguen en "territorio bajista" y han perdido más del 20 % desde sus últimos récords.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/523/16384580w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686433 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="California se prepara para el &quot;pico&quot; del COVID-19 con 50.000 camas extras" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/beb/16384593w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686433_california-se-prepara-para-el-pico-del-covid-19-con-50-000-camas-extras.html" itemprop="url">California se prepara para el "pico" del COVID-19 con 50.000 camas extras</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 27 mar (EFE News).- El gobernador de California, Gavin Newsom, advirtió este viernes que el estado enfrentará un "pico" de casos del nuevo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686433_california-se-prepara-para-el-pico-del-covid-19-con-50-000-camas-extras.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/beb/16384593w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/beb/16384593w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686790 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump ratifica el mayor paquete de estímulo de la historia del pais" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/523/16384580w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html" itemprop="url">Trump ratifica el mayor paquete de estímulo de la historia del pais</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 mar (EFE News).- El presidente Donald Trump estampó hoy su firma en el mayor paquete de estímulo económico de la historia del país, por valor...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/523/16384580w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/523/16384580w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686780 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Negocios en frontera con México enfrentan &quot;tormenta perfecta&quot; por coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0b1/16384573w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686780_negocios-en-frontera-con-mexico-enfrentan-tormenta-perfecta-por-coronavirus.html" itemprop="url">Negocios en frontera con México enfrentan "tormenta perfecta" por...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tucson (AZ),  27 mar (EFE News).- Los negocios en las ciudades fronterizas con México enfrentan una "tormenta perfecta" que amenaza su futuro ante el cierre...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686780_negocios-en-frontera-con-mexico-enfrentan-tormenta-perfecta-por-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0b1/16384573w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/0b1/16384573w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686776 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Centros comunitarios reciben escasos 100 millones de dólares por el COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/659/16384568w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686776_centros-comunitarios-reciben-escasos-100-millones-de-dolares-por-el-covid-19.html" itemprop="url">Centros comunitarios reciben escasos 100 millones de dólares por el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Seattle (WA), 27 mar (KHN vía EFE News).- La Administración de Donald Trump acaba de anunciar 100 millones de dólares en fondos suplementarios para centros...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686776_centros-comunitarios-reciben-escasos-100-millones-de-dolares-por-el-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/659/16384568w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/659/16384568w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686755 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El presidente de México emprende nueva gira pero sin público por la pandemia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c7f/16384553w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686755_el-presidente-de-mexico-emprende-nueva-gira-pero-sin-publico-por-la-pandemia.html" itemprop="url">El presidente de México emprende nueva gira pero sin público por la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 27 mar (EFE News).- El presidente de México, Andrés Manuel López Obrador, emprendió este viernes otra de sus habituales giras de los fines de semana...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686755_el-presidente-de-mexico-emprende-nueva-gira-pero-sin-publico-por-la-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c7f/16384553w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/c7f/16384553w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686477 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Congreso aprueba el mayor estímulo de la historia ante coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fbb/16384528w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686477_el-congreso-aprueba-el-mayor-estimulo-de-la-historia-ante-coronavirus.html" itemprop="url">El Congreso aprueba el mayor estímulo de la historia ante coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 mar (EFE News).- La Cámara de Representantes aprobó este viernes de manera mayoritaria un paquete de estímulo fiscal de más de 2 billones de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686477_el-congreso-aprueba-el-mayor-estimulo-de-la-historia-ante-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fbb/16384528w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/fbb/16384528w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686707 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="California prohíbe los desalojos de afectados por COVID-19 hasta fin de mayo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c25/16384505w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686707_california-prohibe-los-desalojos-de-afectados-por-covid-19-hasta-fin-de-mayo.html" itemprop="url">California prohíbe los desalojos de afectados por COVID-19 hasta fin de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 27 mar (EFE News).- El gobernador de California, Gavin Newsom, ordenó este viernes una moratoria que prohíbe la ejecución de órdenes de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686707_california-prohibe-los-desalojos-de-afectados-por-covid-19-hasta-fin-de-mayo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c25/16384505w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/c25/16384505w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686701 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La NASA escoge a SpaceX para abastecer su próxima misión luna" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f46/16384495w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686701_la-nasa-escoge-a-spacex-para-abastecer-su-proxima-mision-luna.html" itemprop="url">La NASA escoge a SpaceX para abastecer su próxima misión luna</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 mar (EFE News).- La NASA ha anunciado hoy viernes la adjudicación a la empresa SpaceX, propiedad del multimillonario Elon Munsk, del primer...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686701_la-nasa-escoge-a-spacex-para-abastecer-su-proxima-mision-luna.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f46/16384495w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/f46/16384495w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686674 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La NBA anuncia la reducción del 20 por ciento del salario a altos ejecutivos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/eb9/16384458w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686674_la-nba-anuncia-la-reduccion-del-20-por-ciento-del-salario-a-altos-ejecutivos.html" itemprop="url">La NBA anuncia la reducción del 20 por ciento del salario a altos...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 27 mar (EFE).- La NBA anunció este viernes la reducción del 20 por ciento en los salarios de aproximadamente 100 de los ejecutivos con mayores...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686674_la-nba-anuncia-la-reduccion-del-20-por-ciento-del-salario-a-altos-ejecutivos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/eb9/16384458w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/eb9/16384458w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686664 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Tribunal sostiene bloqueo a plan que negaba fianzas a solicitantes de asilo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d70/16384444w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686664_tribunal-sostiene-bloqueo-a-plan-que-negaba-fianzas-a-solicitantes-de-asilo.html" itemprop="url">Tribunal sostiene bloqueo a plan que negaba fianzas a solicitantes de asilo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 27 mar (EFE News).- El Tribunal de Apelaciones del Noveno Circuito en San Francisco confirmó este viernes el fallo de una jueza federal que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686664_tribunal-sostiene-bloqueo-a-plan-que-negaba-fianzas-a-solicitantes-de-asilo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d70/16384444w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/d70/16384444w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686646 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Detectan 29 perfiles en Facebook que organizan saqueos en México por COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5d6/16384420w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686646_detectan-29-perfiles-en-facebook-que-organizan-saqueos-en-mexico-por-covid-19.html" itemprop="url">Detectan 29 perfiles en Facebook que organizan saqueos en México por...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 27 mar (EFE News).- Las autoridades del Estado de México, que rodea la capital mexicana, han detectado 29 perfiles y centenares de convocatorias de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686646_detectan-29-perfiles-en-facebook-que-organizan-saqueos-en-mexico-por-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5d6/16384420w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/5d6/16384420w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686631 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump habla con Boris Johnson y le desea &quot;pronta recuperación&quot; del COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ea4/16384391w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686631_trump-habla-con-boris-johnson-y-le-desea-pronta-recuperacion-del-covid-19.html" itemprop="url">Trump habla con Boris Johnson y le desea "pronta recuperación" del COVID-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 mar (EFE News).- El presidente estadounidense, Donald Trump, conversó este viernes telefónicamente con el primer ministro británico, Boris...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686631_trump-habla-con-boris-johnson-y-le-desea-pronta-recuperacion-del-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ea4/16384391w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ea4/16384391w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686626 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Merkel y Trump acuerdan cooperar en la lucha contra la pandemia de COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f64/16384380w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686626_merkel-y-trump-acuerdan-cooperar-en-la-lucha-contra-la-pandemia-de-covid-19.html" itemprop="url">Merkel y Trump acuerdan cooperar en la lucha contra la pandemia de COVID-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Berlín, 27 mar (EFE).- La canciller alemana, Angela Merkel, y el presidente de EEUU, Donald Trump, acordaron este viernes cooperar en la lucha contra la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686626_merkel-y-trump-acuerdan-cooperar-en-la-lucha-contra-la-pandemia-de-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f64/16384380w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/f64/16384380w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686625 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Familiares denuncian aumento de casos de COVID-19 entre inmigrantes detenidos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6a4/16384382w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686625_familiares-denuncian-aumento-de-casos-de-covid-19-entre-inmigrantes-detenidos.html" itemprop="url">Familiares denuncian aumento de casos de COVID-19 entre inmigrantes...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 27 mar (EFE News).- Familiares de internos en centros de detención de inmigrantes en Nueva Jersey denunciaron este viernes que los contagios por...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686625_familiares-denuncian-aumento-de-casos-de-covid-19-entre-inmigrantes-detenidos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6a4/16384382w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/6a4/16384382w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686614 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Diez feligreses dan positivo al coronavirus después de servicio religioso" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d47/16384424w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686614_diez-feligreses-dan-positivo-al-coronavirus-despues-de-servicio-religioso.html" itemprop="url">Diez feligreses dan positivo al coronavirus después de servicio religioso</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Chicago (IL), 27 mar (EFE News).- Unas 43 personas presentan síntomas y 10 de ellas han dado positivo a la prueba del coronavirus después de asistir a un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686614_diez-feligreses-dan-positivo-al-coronavirus-despues-de-servicio-religioso.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d47/16384424w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/d47/16384424w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686605 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Más de 500.000 contagiados, recesión global y la UE “miope” ante la crisis" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9cc/16384374w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686605_mas-de-500-000-contagiados-recesion-global-y-la-ue-miope-ante-la-crisis.html" itemprop="url">Más de 500.000 contagiados, recesión global y la UE “miope” ante la crisis</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción Internacional, 27 mar (EFE).-  Con más de 500.000 contagiados en todo el mundo, de acuerdo con los datos difundidos hoy por la OMS, y en una...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686605_mas-de-500-000-contagiados-recesion-global-y-la-ue-miope-ante-la-crisis.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9cc/16384374w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/9cc/16384374w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686574 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Jugadores de los Jazz de Utah libres del COVID-19, según el Departamento de Salud del equipo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/96a/16384265w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686574_jugadores-de-los-jazz-de-utah-libres-del-covid-19-segun-el-departamento-de-salud-del-equipo.html" itemprop="url">Jugadores de los Jazz de Utah libres del COVID-19, según el Departamento...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Salt Lake City (EE.UU.), 27 mar (EFE).- El Departamento de Salud de Utah certificó este viernes que todos los jugadores y personal de la organización de los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686574_jugadores-de-los-jazz-de-utah-libres-del-covid-19-segun-el-departamento-de-salud-del-equipo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/96a/16384265w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/96a/16384265w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686535 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Miami inicia el &quot;toque de queda&quot; mientras suben a 35 los muertos en Florida" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d5f/16384233w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686535_miami-inicia-el-toque-de-queda-mientras-suben-a-35-los-muertos-en-florida.html" itemprop="url">Miami inicia el "toque de queda" mientras suben a 35 los muertos en Florida</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 27 mar (EFE News).- Los casos de COVID-19 en Florida se acercan a los 2.800 y las muertes subieron a 35 este viernes, cuando comenzará a regir a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686535_miami-inicia-el-toque-de-queda-mientras-suben-a-35-los-muertos-en-florida.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d5f/16384233w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/d5f/16384233w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686528 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Mueren 4 pasajeros a bordo de crucero que regresa a Florida con gente enferma" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a63/16384356w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686528_mueren-4-pasajeros-a-bordo-de-crucero-que-regresa-a-florida-con-gente-enferma.html" itemprop="url">Mueren 4 pasajeros a bordo de crucero que regresa a Florida con gente...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 27 mar (EFE News).- La naviera estadounidense Holland America informó este viernes que cuatro pasajeros de edad avanzada murieron en el crucero...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686528_mueren-4-pasajeros-a-bordo-de-crucero-que-regresa-a-florida-con-gente-enferma.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a63/16384356w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/a63/16384356w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686526 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Enfermos del COVID-19 pueden ser focos de contagio tras desaparecer síntomas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8d8/16384196w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686526_enfermos-del-covid-19-pueden-ser-focos-de-contagio-tras-desaparecer-sintomas.html" itemprop="url">Enfermos del COVID-19 pueden ser focos de contagio tras desaparecer...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Cleveland (OH), 27 mar (EFE News).- Un grupo de investigadores descubrió que algunos enfermos leves del COVID-19 pueden contagiar el coronavirus hasta ocho...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686526_enfermos-del-covid-19-pueden-ser-focos-de-contagio-tras-desaparecer-sintomas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8d8/16384196w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8d8/16384196w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686489 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La NFL confirma una donación de más de 35 millones de dólares a afectados de COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9cd/16384137w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686489_la-nfl-confirma-una-donacion-de-mas-de-35-millones-de-dolares-a-afectados-de-covid-19.html" itemprop="url">La NFL confirma una donación de más de 35 millones de dólares a...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción Deportes (EE.UU.), 27 mar (EFE).- La Liga Nacional de Fútbol Americano (NFL) confirmó este viernes que su organización junto con el Sindicato de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686489_la-nfl-confirma-una-donacion-de-mas-de-35-millones-de-dolares-a-afectados-de-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9cd/16384137w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/9cd/16384137w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686462 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Nueva York insta a &quot;patear&quot; al COVID-19 ante aumento de casos y muertes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1d6/16384455w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686462_nueva-york-insta-a-patear-al-covid-19-ante-aumento-de-casos-y-muertes.html" itemprop="url">Nueva York insta a "patear" al COVID-19 ante aumento de casos y muertes</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 27 mar (EFE News).- El gobernador del estado de Nueva York, Andrew Cuomo, instó este viernes a la población en el epicentro de la pandemia de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686462_nueva-york-insta-a-patear-al-covid-19-ante-aumento-de-casos-y-muertes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1d6/16384455w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/1d6/16384455w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686457 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Georgieva: &quot;Ya está claro que estamos en una recesión igual o peor que 2009&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6e7/16384080w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686457_georgieva-ya-esta-claro-que-estamos-en-una-recesion-igual-o-peor-que-2009.html" itemprop="url">Georgieva: "Ya está claro que estamos en una recesión igual o peor que...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 mar (EFE News).- La directora gerente del Fondo Monetario Internacional (FMI), Kristalina Georgieva, aseguró este viernes que "ya está claro"...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686457_georgieva-ya-esta-claro-que-estamos-en-una-recesion-igual-o-peor-que-2009.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6e7/16384080w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/6e7/16384080w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6686450 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gobierno busca atraer a médicos extranjeros ofreciendo facilidades de visado" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/700/16384075w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/6686450_gobierno-busca-atraer-a-medicos-extranjeros-ofreciendo-facilidades-de-visado.html" itemprop="url">Gobierno busca atraer a médicos extranjeros ofreciendo facilidades de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 mar. (EFE News).- El Gobierno de Estados Unidos está ofreciendo facilidades a médicos extranjeros, especialmente a aquellos especializados en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de marzo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&p[title]=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F6686450_gobierno-busca-atraer-a-medicos-extranjeros-ofreciendo-facilidades-de-visado.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/700/16384075w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos - http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&;title=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F6467_usa-hispanos%2F6686790_trump-ratifica-el-mayor-paquete-de-estimulo-de-la-historia-del-pais.html&description=Trump%20ratifica%20el%20mayor%20paquete%20de%20est%C3%ADmulo%20de%20la%20historia%20del%20pais%20%3A%3A%20Alianza%20News%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/700/16384075w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><iframe width="300" scrolling="no" frameborder="0" src="http://alianzanews.com/newcontent/lateral.php?id=portada" style="min-height:3200px;" marginheight="0" marginwidth="0" >Banner</iframe>
</div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>