<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>La CorteIDH condena a Brasil por la explosión de una fábrica que dejó 60 fallecidos :: Alianza News :: América</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="La CorteIDH condena a Brasil por la explosión de una fábrica que dejó 60 fallecidos :: Alianza News :: América, portal de noticias y mucho más." />
<meta name="keywords" content="La CorteIDH condena a Brasil por la explosión de una fábrica que dejó 60 fallecidos :: Alianza News :: América" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - América" href="/rss/187_america/index.rss" />
<meta property="og:title" content="La CorteIDH condena a Brasil por la explosión de una fábrica que dejó 60 fallecidos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/187_america/7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/951/16982699w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" San José, 26 oct (EFE).- La Corte Interamericana de Derechos Humanos (CorteIDH) condenó a Brasil por las violaciones a los derechos humanos de 60 personas, entre ellas 19 niñas y un niño, que murieron como consecuencia de la explosión en una fábrica de fuegos artificiales en 1998. " />
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="La CorteIDH condena a Brasil por la explosión de una fábrica que dejó 60 fallecidos"/>
<meta property="twitter:image" content="http://mm.servidornoticias.com/photos/t_800_500/951/16982699w.jpg">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-187 news-active-id-7120294">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">27 de octubre de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="https://twitter.com/AlianzaNews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="https://www.instagram.com/alianzanews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="https://www.facebook.com/AlianzaNews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		•	<div style="width:100%; text-align:left; background:#F00; ">
•	<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a>
•	<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
•	<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
•	<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19863_alianza1300_copy.jpg" width="1300" height="112" alt=" 1300x112" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_local-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">LOCAL NEWS</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 current-menu-item ">
      <a href="/187_america/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6973 ">
      <a href="/6973_especiales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">ESPECIALES</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6976  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889">
            <a href="/6889_alianza-news-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977">
            <a href="/6977_alianza-news-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6990" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6990">
            <a href="/6990_censo-kids/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">CENSO KIDS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6995" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6995">
            <a href="/6995_psps/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">PSPS</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6980" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6980 ">
      <a href="/6980_festivals/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Festivals</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6986 ">
      <a href="/6986_our-team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">OUR TEAM</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 •	<div style="width:100%; text-align:left; background:#F00; ">
•	<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a>
•	<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
•	<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
•	<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19863_alianza1300_copy.jpg" width="1300" height="112" alt=" 1300x112" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_local-news/index.html" class=""><span>LOCAL NEWS</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/187_america/index.html" class="current"><span>América</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6973_especiales/index.html" class=""><span>ESPECIALES</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/1044_entretenimiento/index.html" class=""><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol/index.html" class=""><span>Fútbol</span></a>	 	</li>
    	<li id="mobile-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Alianza News TV</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889"><a href="/6889_alianza-news-tv/index.html" ><span>Alianza News TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977"><a href="/6977_alianza-news-tv/index.html" ><span>Alianza News TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6990" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6990"><a href="/6990_censo-kids/index.html" ><span>CENSO KIDS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6995" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6995"><a href="/6995_psps/index.html" ><span>PSPS</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6980" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6980_festivals/index.html" class=""><span>Festivals</span></a>	 	</li>
    	<li id="mobile-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6986_our-team/index.html" class=""><span>OUR TEAM</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7120294 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7120294">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">América</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/187_america/index.html" class="edgtf-st-link">Volver a "América"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">La CorteIDH condena a Brasil por la explosión de una fábrica que dejó 60 fallecidos</h2>
	<p class="edgtf-post-excerpt"> San José, 26 oct (EFE).- La Corte Interamericana de Derechos Humanos (CorteIDH) condenó a Brasil por las violaciones a los derechos humanos de 60 personas, entre ellas 19 niñas y un niño, que murieron como consecuencia de la explosión en una fábrica de fuegos artificiales en 1998. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1603762440" data-format="%d de %B de %Y">27 de octubre de 2020</span>
	  	 </div>
	 <div class="edgtf-post-info-time">01:01</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/951/16982699w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/951/16982699w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Vista general de una sesión de la Corte Interamericana de Derechos Humanos (CorteIDH) en San José (Costa Rica). EFE/ Jeffrey Arguedas/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/951/16982699w.jpg" width="871" height="580">
		<p class="img_title"> Vista general de una sesión de la Corte Interamericana de Derechos Humanos (CorteIDH) en San José (Costa Rica). EFE/ Jeffrey Arguedas/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>San José, 26 oct (EFE).- La Corte Interamericana de Derechos Humanos (CorteIDH) condenó a Brasil por las violaciones a los derechos humanos de 60 personas, entre ellas 19 niñas y un niño, que murieron como consecuencia de la explosión en una fábrica de fuegos artificiales en 1998.</p>
<p>La sentencia de la CorteIDH, publicada este lunes tras la respectiva notificación a las partes, indica que la fábrica contaba con aval de las autoridades competentes para su funcionamiento. Sin embargo, nunca existió fiscalización en relación con las condiciones laborales o con el ejercicio de actividades peligrosas, pese a que esta era una exigencia de la normativa por el riesgo laboral.</p>
<p>"Los Estados tienen el deber de regular, supervisar y fiscalizar la práctica de actividades peligrosas, que implican riesgos significativos para la vida e integridad de las personas sometidas a su jurisdicción, como medida para proteger y preservar estos derechos", explica el fallo.</p>
<p>El caso se remonta al 11 de diciembre de 1998 cuando se produjo una explosión en una fábrica de fuegos artificiales en el municipio de Santo Antonio de Jesus, en el Estado de Bahía, en Brasil.</p>
<p>El sitio era un conjunto de carpas ubicadas en potreros con algunas mesas de trabajo compartidas. Como consecuencia de la explosión, murieron 39 mujeres- cuatro de ellas embarazadas-, un hombre, además de 19 niñas y un niño. Seis personas más resultaron heridas.</p>
<p>Ninguno de las sobrevivientes recibió tratamiento médico adecuado para recuperarse de las consecuencias del accidente, indica el fallo.</p>
<p>Por este caso, la CorteIDH declaró al Estado brasileño como responsable por la violación de los derechos a la vida, a la integridad personal, a los derechos económicos, sociales, culturales y ambientales, en lo que respecta al trabajo en condiciones equitativas y satisfactorias, a los derechos de los niños, a la igualdad y no discriminación, a la protección judicial y a las garantías judiciales.</p>
<p>Los jueces también establecieron que es responsabilidad de Estado por el sufrimiento causado a 100 familiares de las personas fallecidas y heridas en la explosión.</p>
<p>El Tribunal Internacional encontró que el Estado de Brasil catalogó la fabricación de fuegos artificiales como una actividad peligrosa y reglamentó las condiciones en que debía ejercerse, pero "no desplegó ninguna acción de control o fiscalización previa a la explosión".</p>
<p>Además, la Corte Interamericana aseveró que Brasil tenía "la obligación de asegurar condiciones equitativas y satisfactorias que garanticen la seguridad, salud e higiene en el trabajo y de prevenir accidentes de trabajo".</p>
<p>Pero, por el contrario, "las empleadas de la fábrica de fuegos trabajaban en condiciones de precariedad, insalubridad e inseguridad y no recibieron instrucciones sobre medidas de seguridad, ni elementos de protección para realizar el trabajo".</p>
<p>La sentencia también destaca que la situación de pobreza en que se encontraban las víctimas, sumada al hecho de que eran mujeres y afrodescendientes, "agravó su condición de vulnerabilidad".</p>
<p>"Lo anterior facilitó la instalación y funcionamiento de una fábrica dedicada a una actividad especialmente peligrosa, sin fiscalización, y llevó a las víctimas a aceptar un trabajo que ponía en riesgo su vida e integridad y la de sus hijas e hijos. Además, el Estado no adoptó ninguna medida para garantizar la igualdad material en el derecho al trabajo respecto de este grupo de mujeres en situación de marginación y discriminación", cita el texto.</p>
<p>Los jueces ordenaron diversas medidas de reparación, entre ellas implementar una política sistemática de inspecciones periódicas en los locales de producción de fuegos artificiales, diseñar y ejecutar un programa de desarrollo socioeconómico destinado a la población de Santo Antonio de Jesus y pagar las indemnizaciones por daño material e inmaterial, así como el reintegro de costas y gastos.</p>
<p>La CorteIDH, con sede en Costa Rica, forma parte de la Organización de Estados Americanos (OEA), y sus resoluciones son de acatamiento obligatorio para los países del hemisferio que han reconocido su jurisprudencia.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/951/16982699w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120353 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="China diagnostica 16 contagios &quot;importados&quot; de coronavirus y 50 asintomáticos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8bc/16982755w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120353_china-diagnostica-16-contagios-importados-de-coronavirus-y-50-asintomaticos.html" itemprop="url">China diagnostica 16 contagios "importados" de coronavirus y 50...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Pekín, 27 oct (EFE).- La Comisión Nacional de China informó hoy de que el país asiático diagnosticó 16 nuevos positivos del coronavirus SARS-CoV-2 a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120353_china-diagnostica-16-contagios-importados-de-coronavirus-y-50-asintomaticos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8bc/16982755w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/8bc/16982755w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120220 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump logra colocar a Barrett en el Supremo a una semana de las elecciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6a0/16982742w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120220_trump-logra-colocar-a-barrett-en-el-supremo-a-una-semana-de-las-elecciones.html" itemprop="url">Trump logra colocar a Barrett en el Supremo a una semana de las elecciones</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 26 oct (EFE).- El presidente de EE.UU., Donald Trump, logró este lunes colocar en el Tribunal Supremo a su nominada, la jueza conservadora Amy...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120220_trump-logra-colocar-a-barrett-en-el-supremo-a-una-semana-de-las-elecciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6a0/16982742w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/6a0/16982742w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120333 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="México reporta 895.326 casos y 89.171 defunciones por la covid-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4dd/16982738w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120333_mexico-reporta-895-326-casos-y-89-171-defunciones-por-la-covid-19.html" itemprop="url">México reporta 895.326 casos y 89.171 defunciones por la covid-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 26 oct (EFE).- Los casos acumulados de la covid-19 en México llegaron este lunes a 895.326 y las muertes a 89.171 con los 4.166 contagios y 247...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120333_mexico-reporta-895-326-casos-y-89-171-defunciones-por-la-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4dd/16982738w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/4dd/16982738w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120338 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La NFL no ha decidido sobre la acción violenta del apoyador Jon Bostic" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ed8/16982725w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120338_la-nfl-no-ha-decidido-sobre-la-accion-violenta-del-apoyador-jon-bostic.html" itemprop="url">La NFL no ha decidido sobre la acción violenta del apoyador Jon Bostic</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 26 oct (EFE).- La Liga Nacional de Fútbol Americano (NFL) todavía no ha dado a conocer su postura entorno a la jugada violenta que protagonizó...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120338_la-nfl-no-ha-decidido-sobre-la-accion-violenta-del-apoyador-jon-bostic.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ed8/16982725w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/ed8/16982725w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120322 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ayotzinapa con resultados mínimos con López Obrador, dicen los padres" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b99/16982718w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120322_familias-ven-avance-minimo-en-caso-de-ayotzinapa-en-mandato-de-lopez-obrador.html" itemprop="url">Familias ven avance mínimo en caso de Ayotzinapa en mandato de López...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 26 oct (EFE).- Los padres de los 43 estudiantes de Ayotzinapa desaparecidos en 2014 señalaron este lunes que bajo el Gobierno del presidente de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120322_familias-ven-avance-minimo-en-caso-de-ayotzinapa-en-mandato-de-lopez-obrador.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b99/16982718w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/b99/16982718w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7119536 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Argentina extiende restricciones por zonas y Buenos Aires sigue su apertura" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c7a/16982709w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7119536_argentina-extiende-restricciones-por-zonas-y-buenos-aires-sigue-su-apertura.html" itemprop="url">Argentina extiende restricciones por zonas y Buenos Aires sigue su apertura</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 26 oct (EFE).- Con más de un millón de contagios desde el inicio de la pandemia y 29.301 fallecidos, Argentina inicia este lunes una nueva...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7119536_argentina-extiende-restricciones-por-zonas-y-buenos-aires-sigue-su-apertura.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c7a/16982709w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/c7a/16982709w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120312 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cerro Porteño y Guaraní empatan en una jornada negra para Olimpia y Libertad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/003/16982702w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120312_cerro-porteno-y-guarani-empatan-en-una-jornada-negra-para-olimpia-y-libertad.html" itemprop="url">Cerro Porteño y Guaraní empatan en una jornada negra para Olimpia y...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Asunción, 26 oct (EFE).- Guaraní y Cerro Porteño empataron a un gol este lunes al cierre de una segunda jornada del torneo Clausura paraguayo, que lidera...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120312_cerro-porteno-y-guarani-empatan-en-una-jornada-negra-para-olimpia-y-libertad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/003/16982702w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/003/16982702w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120317 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Guevgeozián, Ramírez y Trovento llevan a UTC a liderar el grupo A de fútbol en Perú" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/45b/16982701w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120317_guevgeozian-ramirez-y-trovento-llevan-a-utc-a-liderar-el-grupo-a-de-futbol-en-peru.html" itemprop="url">Guevgeozián, Ramírez y Trovento llevan a UTC a liderar el grupo A de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 26 oct (EFE).- La primera jornada de la fase 2 de la Liga 1 del fútbol peruano concluyó con las victorias de Universidad Técnica de Cajamarca (UTC) y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120317_guevgeozian-ramirez-y-trovento-llevan-a-utc-a-liderar-el-grupo-a-de-futbol-en-peru.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/45b/16982701w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/45b/16982701w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120294 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La CorteIDH condena a Brasil por la explosión de una fábrica que dejó 60 fallecidos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/951/16982699w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html" itemprop="url">La CorteIDH condena a Brasil por la explosión de una fábrica que dejó 60...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San José, 26 oct (EFE).- La Corte Interamericana de Derechos Humanos (CorteIDH) condenó a Brasil por las violaciones a los derechos humanos de 60 personas,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/951/16982699w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/951/16982699w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120290 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Panamá se acerca a los 130.000 casos de la covid-19 y acumula 2.638 defunciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e34/16982678w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120290_panama-se-acerca-a-los-130-000-casos-de-la-covid-19-y-acumula-2-638-defunciones.html" itemprop="url">Panamá se acerca a los 130.000 casos de la covid-19 y acumula 2.638...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Panamá, 26 oct (EFE).- Panamá llegó este lunes a 129.751 casos de la covid-19 y a 2.638 defunciones, replicando por segundo consecutivo cifras de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120290_panama-se-acerca-a-los-130-000-casos-de-la-covid-19-y-acumula-2-638-defunciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e34/16982678w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/e34/16982678w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120287 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ecuador suma 543 casos en un día y llega a 162.178 contagios por covid-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/db2/16982679w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120287_ecuador-suma-543-casos-en-un-dia-y-llega-a-162-178-contagios-por-covid-19.html" itemprop="url">Ecuador suma 543 casos en un día y llega a 162.178 contagios por covid-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Quito, 26 oct (EFE).- Ecuador sumó 543 casos de coronavirus en la última jornada y acumuló 162.178 contagios positivos por covid-19, según el reporte sobre...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120287_ecuador-suma-543-casos-en-un-dia-y-llega-a-162-178-contagios-por-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/db2/16982679w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/db2/16982679w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120281 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Guatemala registra 7 muertes y 107 casos de covid-19 en las últimas 24 horas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a1a/16982609w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120281_guatemala-ante-inminente-segunda-ola-de-covid-19-segun-autoridades.html" itemprop="url">Guatemala ante "inminente" segunda ola de covid-19, según autoridades</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Guatemala, 26 oct (EFE).- La segunda ola de la covid-19 en Guatemala es "inminente" y se prevé que llegue en noviembre o diciembre, aseguró este lunes el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120281_guatemala-ante-inminente-segunda-ola-de-covid-19-segun-autoridades.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a1a/16982609w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/a1a/16982609w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120272 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La justicia de Canadá reanuda el caso sobre la extradición de una ejecutiva de Huawei" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d37/16982659w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120272_la-justicia-de-canada-reanuda-el-caso-sobre-la-extradicion-de-una-ejecutiva-de-huawei.html" itemprop="url">La justicia de Canadá reanuda el caso sobre la extradición de una...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Toronto (Canadá), 26 oct (EFE).- El polémico caso sobre la extradición de la directora financiera de Huawei, Meng Wanzhou, se reinició este lunes en un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120272_la-justicia-de-canada-reanuda-el-caso-sobre-la-extradicion-de-una-ejecutiva-de-huawei.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d37/16982659w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/d37/16982659w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120260 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Perú supera los 890.000 casos de covid-19 pero sigue cayendo el ritmo de decesos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/142/16982637w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120260_peru-supera-los-890-000-casos-de-covid-19-pero-sigue-cayendo-el-ritmo-de-decesos.html" itemprop="url">Perú supera los 890.000 casos de covid-19 pero sigue cayendo el ritmo de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 26 oct (EFE).- Perú registra hasta este lunes 890.574 casos confirmados de covid-19, con 1.859 nuevos contagios, mientras el ritmo de decesos por la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120260_peru-supera-los-890-000-casos-de-covid-19-pero-sigue-cayendo-el-ritmo-de-decesos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/142/16982637w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/142/16982637w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120256 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Alianza abandona la gran coalición opositora de Nicaragua a un año de los comicios" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/810/16982629w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120256_alianza-abandona-la-gran-coalicion-opositora-de-nicaragua-a-un-ano-de-los-comicios.html" itemprop="url">Alianza abandona la gran coalición opositora de Nicaragua a un año de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Managua, 26 oct (EFE).- La Alianza Cívica por la Justicia y la Democracia anunció este lunes su retiro de la opositora Coalición Nacional, llamada a ser la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120256_alianza-abandona-la-gran-coalicion-opositora-de-nicaragua-a-un-ano-de-los-comicios.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/810/16982629w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/810/16982629w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120249 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="EE.UU. supera los 225.600 muertos y 8,69 millones de casos de covid-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/730/16982623w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120249_ee-uu-supera-los-225-600-muertos-y-8-69-millones-de-casos-de-covid-19.html" itemprop="url">EE.UU. supera los 225.600 muertos y 8,69 millones de casos de covid-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 26 oct (EFE).- Estados Unidos alcanzó este lunes la cifra de 8.697.710 casos confirmados del coronavirus SARS-CoV-2 y la de 225.676 fallecidos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120249_ee-uu-supera-los-225-600-muertos-y-8-69-millones-de-casos-de-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/730/16982623w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/730/16982623w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120246 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Una corte instala el juicio por lavado de dinero contra un presunto narcotraficante salvadoreño" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/745/16982618w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120246_una-corte-instala-el-juicio-por-lavado-de-dinero-contra-un-presunto-narcotraficante-salvadoreno.html" itemprop="url">Una corte instala el juicio por lavado de dinero contra un presunto...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Salvador, 26 oct (EFE).- Un tribunal de Sentencia de El Salvador instaló este lunes el juicio contra el supuesto capo de la droga José Adán Salazar por...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120246_una-corte-instala-el-juicio-por-lavado-de-dinero-contra-un-presunto-narcotraficante-salvadoreno.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/745/16982618w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/745/16982618w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120237 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El PIB surcoreano creció en julio-septiembre gracias a las exportaciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c14/16982620w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120237_el-pib-surcoreano-crecio-en-julio-septiembre-gracias-a-las-exportaciones.html" itemprop="url">El PIB surcoreano creció en julio-septiembre gracias a las exportaciones</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Seúl, 27 oct (EFE).- El producto interior bruto (PIB) de Corea del Sur creció un 1,9 % en julio-septiembre en relación al trimestre anterior gracias a la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120237_el-pib-surcoreano-crecio-en-julio-septiembre-gracias-a-las-exportaciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c14/16982620w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/c14/16982620w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120227 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Unicef reclama ayudas a la infancia ante tasa de pobreza infantil del 27 %" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/78a/16982604w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120227_unicef-reclama-ayudas-a-la-infancia-ante-tasa-de-pobreza-infantil-del-27.html" itemprop="url">Unicef reclama ayudas a la infancia ante tasa de pobreza infantil del 27 %</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 27 oct (EFE).- Unicef reclama al Gobierno revisar el sistema de prestaciones y de protección a la infancia en España, donde la tasa de pobreza...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120227_unicef-reclama-ayudas-a-la-infancia-ante-tasa-de-pobreza-infantil-del-27.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/78a/16982604w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/78a/16982604w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120211 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Transparencia Internacional alerta de las ventajas fiscales de la banca" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2f1/16982600w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120211_transparencia-internacional-alerta-de-las-ventajas-fiscales-de-la-banca.html" itemprop="url">Transparencia Internacional alerta de las ventajas fiscales de la banca</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bruselas, 27 oct (EFE).- Transparencia Internacional (TI) alertó este martes sobre las ventajas fiscales de las que disfrutan los bancos europeos, que según...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120211_transparencia-internacional-alerta-de-las-ventajas-fiscales-de-la-banca.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2f1/16982600w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/2f1/16982600w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120198 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Protestas y enfrentamientos en varias ciudades de Italia contra los cierres" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/43a/16982595w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120198_protestas-y-enfrentamientos-en-varias-ciudades-de-italia-contra-los-cierres.html" itemprop="url">Protestas y enfrentamientos en varias ciudades de Italia contra los cierres</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 26 oct (EFE).- Numerosas manifestaciones de protesta se han producido en varias ciudades de Italia contra el decreto del Gobierno para frenar los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120198_protestas-y-enfrentamientos-en-varias-ciudades-de-italia-contra-los-cierres.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/43a/16982595w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/43a/16982595w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120212 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Keiko Fujimori fracasa en intento de anular declaración clave que la inculpa" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e98/16982592w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120212_keiko-fujimori-fracasa-en-intento-de-anular-declaracion-clave-que-la-inculpa.html" itemprop="url">Keiko Fujimori fracasa en intento de anular declaración clave que la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 26 oct (EFE).- La Justicia peruana rechazó en segunda instancia el pedido de Keiko Fujimori para anular la declaración de un testigo clave del caso...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120212_keiko-fujimori-fracasa-en-intento-de-anular-declaracion-clave-que-la-inculpa.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e98/16982592w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/e98/16982592w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120185 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Brasil sobrepasa los 5,4 millones de casos de la covid-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ddb/16982569w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120185_brasil-sobrepasa-los-5-4-millones-de-casos-de-la-covid-19.html" itemprop="url">Brasil sobrepasa los 5,4 millones de casos de la covid-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Recife (Brasil), 26 oct (EFE).- Brasil, uno de los epicentros de la pandemia por el coronavirus, superó este lunes los 5,4 millones de casos confirmados de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120185_brasil-sobrepasa-los-5-4-millones-de-casos-de-la-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ddb/16982569w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/ddb/16982569w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7120191 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="América roza los 20 millones de casos de covid-19, mientras el foco retorna a Europa" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/efb/16982543w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/7120191_america-roza-los-20-millones-de-casos-de-covid-19-mientras-el-foco-retorna-a-europa.html" itemprop="url">América roza los 20 millones de casos de covid-19, mientras el foco...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción Internacional, 26 oct (EFE).-América supera ya las 625.000 muertes por coronavirus, con unos 20 millones de contagiados en el continente, y,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de octubre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&p[title]=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F7120191_america-roza-los-20-millones-de-casos-de-covid-19-mientras-el-foco-retorna-a-europa.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/efb/16982543w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&text=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&;title=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F7120294_la-corteidh-condena-a-brasil-por-la-explosion-de-una-fabrica-que-dejo-60-fallecidos.html&description=La%20CorteIDH%20condena%20a%20Brasil%20por%20la%20explosi%C3%B3n%20de%20una%20f%C3%A1brica%20que%20dej%C3%B3%2060%20fallecidos%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/efb/16982543w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://www.cefcu.com/personal/save-and-spend/checking.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19871_board_alianza350.jpg" width="330" height="250" alt=" 330x250" /></a></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.pge.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19891_pe.gif" width="300" height="299" alt=" 300x299" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="https://www.pge.com/es_US/safety/emergency-preparedness/natural-disaster/wildfires/community-wildfire-safety-open-house-meetings.page" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19901_espacio_3_banner_pge.jpg" width="300" height="300" alt=" 300x300" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="https://educatorsequity.org/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19905_baner_7.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  AdBanner banner-type-7"><a href="https://educatorsequity.org/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19902_espacio_5_prop_16.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/6990_censo-ninos/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19898_banner_censo_ninos_1_copy.jpg" width="310" height="185" alt=" 310x185" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/6995_psps/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19904_espacio_7_banner_psps.png" width="300" height="158" alt=" 300x158" /></a></div>
          <div class="right_box banner-7  banner-type-8"><!-- ---Mini player lateral--- -->
<a name="player_banner_2_8"></a>
<div class="widget edgtf-plmwt-widget box_webtv">
  <!-- h6>Web TV</h6 -->
  <!-- Playerbox -->
  <div id="banner_2_8" class="playerbox">
    <div class="mini_player_lateral"></div>
    <div class="infobox">
      <div class="mini_player_subheadline"></div>
      <h3><a class="mini_player_title"></a></h3>
    </div>
  </div>
  <!-- Playerbox end -->
  <!-- Slider gallery -->
  <div class="slider_container onecat">
    <div id="slider" class="unslider">
      <ul>
                  <li class="mini-cat-6977">
            <h2><a href="/6977_alianza-news-tv/index.html">Alianza News TV</a></h2>
            <div class="videolist">
                                                              <article id="mini-video-id-6964896">
                    <a href="#player_banner_2_8" title="Sociedad -- A ritmo de música prehispánica exigen derechos" rel="6964896||18 de agosto de 2020" class="video0" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/13/df2ea_video_2020_08_17_at_8_10_15_pm.mp4" data-calc="1920|1080|26|0.56" data-href="/6977_alianza-news-tv/6964896_a-ritmo-de-musica-prehispanica-exigen-derechos.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/a1b/897/df2ea_video_2020_08_17_at_8_10_15_pm.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>A ritmo de música prehispánica exigen derechos</h3>
                      </div>
                    </a>
                  </article>
                                                                <article id="mini-video-id-6964115">
                    <a href="#player_banner_2_8" title="Medio Ambiente -- El mono más emblemático de Brasil podrá mantener su especie gracias a un viaducto" rel="6964115||17 de agosto de 2020" class="video1" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/33/7eec8_0f09d06e_4346_4402_a152_c276027efe0c_hd_web.mp4" data-calc="1280|720|26|0.56" data-href="/6977_alianza-news-tv/6964115_el-mono-mas-emblematico-de-brasil-podra-mantener-su-especie-gracias-a-un-viaducto.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/907/897/7eec8_0f09d06e_4346_4402_a152_c276027efe0c_hd_web.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>El mono más emblemático de Brasil podrá mantener su especie gracias a un viaducto</h3>
                      </div>
                    </a>
                  </article>
                                          </div><!-- videolist end -->
          </li>
                </ul>
<a href="#" class="unslider-arrow prev">Previous slide</a>
<a href="#" class="unslider-arrow next">Next slide</a>
      </div> <!-- slider end -->
  </div> <!-- slider-container end -->
  <!-- Slider gallery end -->
</div>
<!-- ---Mini player lateral end--- --></div>
          <div class="right_box banner-8  banner-type-7"><iframe width="300" scrolling="no" frameborder="0" src="http://alianzanews.com/newcontent/lateral.php?id=portada" style="min-height:3200px;" marginheight="0" marginwidth="0" >Banner</iframe>
</div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>