<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Las guardabosques masáis que protegen las sabanas en Kenia :: Alianza News :: América</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Las guardabosques masáis que protegen las sabanas en Kenia :: Alianza News :: América, portal de noticias y mucho más." />
<meta name="keywords" content="Las guardabosques masáis que protegen las sabanas en Kenia :: Alianza News :: América" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - América" href="/rss/187_america/index.rss" />
<meta property="og:title" content="Las guardabosques masáis que protegen las sabanas en Kenia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/187_america/6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/e73/16567183w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Olgulului (Kenia), 1 jun (EFE).- Los buitres no mienten y ellas, que se han criado en tierra masái, lo saben bien: indican un animal muerto. Su misión es llegar antes que los traficantes. Ahora que los parques nacionales de Kenia no tienen turistas, ellas trabajan para que cuando el coronavirus pase, los elefantes todavía estén allí. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-187 news-active-id-6806279">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">01 de junio de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<div style="width:100%; text-align:left; background:#F00; ">
<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19698_77355957_alianza_header_banner1.jpg" width="980" height="112" alt=" 980x112" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 current-menu-item ">
      <a href="/187_america/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol-internacional/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol Internacional</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_locales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Locales</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6829" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6829 ">
      <a href="/6829_auto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Auto</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6830" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6830 ">
      <a href="http://alianzanews.com/newcontent/events.php" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Comunity Festivals</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6832 ">
      <a href="/6832_la-movida-magazine/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Movida Magazine</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6889" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6889 ">
      <a href="/6889_alianza-news-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6973 ">
      <a href="/6973_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <div style="width:100%; text-align:left; background:#F00; ">
<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19698_77355957_alianza_header_banner1.jpg" width="980" height="112" alt=" 980x112" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/187_america/index.html" class="current"><span>América</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/1044_entretenimiento/index.html" class=""><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol-internacional/index.html" class=""><span>Fútbol Internacional</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_locales/index.html" class=""><span>Locales</span></a>	 	</li>
    	<li id="mobile-menu-item-6829" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6829_auto/index.html" class=""><span>Auto</span></a>	 	</li>
    	<li id="mobile-menu-item-6830" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://alianzanews.com/newcontent/events.php" class=""><span>Comunity Festivals</span></a>	 	</li>
    	<li id="mobile-menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6832_la-movida-magazine/index.html" class=""><span>La Movida Magazine</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6889_alianza-news-tv/index.html" class=""><span>Alianza News TV</span></a>	 	</li>
    	<li id="mobile-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6973_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6806279 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6806279">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">América</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/187_america/index.html" class="edgtf-st-link">Volver a "América"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Las guardabosques masáis que protegen las sabanas en Kenia</h2>
	<p class="edgtf-post-excerpt"> Olgulului (Kenia), 1 jun (EFE).- Los buitres no mienten y ellas, que se han criado en tierra masái, lo saben bien: indican un animal muerto. Su misión es llegar antes que los traficantes. Ahora que los parques nacionales de Kenia no tienen turistas, ellas trabajan para que cuando el coronavirus pase, los elefantes todavía estén allí. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1591010760" data-format="%d de %B de %Y">01 de junio de 2020</span>
	  	 </div>
	 <div class="edgtf-post-info-time">11:11</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e73/16567183w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/e73/16567183w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper">  
		<div class="wpb_gallery wpb_content_element vc_clearfix">
		 <div class="wpb_wrapper">
		  <div class="wpb_gallery_slides wpb_flexslider flexslider_fade flexslider" data-interval="5" data-flex_fx="fade">
			<ul class="slides">
			  				
			
							<li>
				  <img alt=" Los buitres no mienten y ellas, que se han criado en tierra masái, lo saben bien: indican un animal muerto. Su misión es llegar antes que los traficantes. Ahora que los parques nacionales de Kenia no tienen turistas, ellas trabajan para que cuando el coronavirus pase, los elefantes todavía estén allí.  EFE/EPA/DANIEL IRUNGU " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_901/e73/16567183w.jpg" width="901" height="600" style="width:901px !important; margin: 0 auto">
				  <p class="img_title"> Los buitres no mienten y ellas, que se han criado en tierra masái, lo saben bien: indican un animal muerto. Su misión es llegar antes que los traficantes. Ahora que los parques nacionales de Kenia no tienen turistas, ellas trabajan para que cuando el coronavirus pase, los elefantes todavía estén allí.  EFE/EPA/DANIEL IRUNGU </p>
				</li>
			  				
			
							<li>
				  <img alt=" EFE/EPA/DANIEL IRUNGU " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_901/882/16567182w.jpg" width="901" height="600" style="width:901px !important; margin: 0 auto">
				  <p class="img_title"> EFE/EPA/DANIEL IRUNGU </p>
				</li>
			  				
			
							<li>
				  <img alt=" EFE/EPA/DANIEL IRUNGU " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_901/9df/16567181w.jpg" width="901" height="600" style="width:901px !important; margin: 0 auto">
				  <p class="img_title"> EFE/EPA/DANIEL IRUNGU </p>
				</li>
			  			</ul>
		  </div>
		 </div>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
	<div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	 <div class="edgtf-separator" style="border-color: rgba(255,255,255,0.01);margin-top: 14px;margin-bottom: 0px"></div>
	</div>  
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Olgulului (Kenia), 1 jun (EFE).- Los buitres no mienten y ellas, que se han criado en tierra masái, lo saben bien: indican un animal muerto. Su misión es llegar antes que los traficantes. Ahora que los parques nacionales de Kenia no tienen turistas, ellas trabajan para que cuando el coronavirus pase, los elefantes todavía estén allí.</p>
<p>Las dos Eunice, Sharon, Loise y Anastasia avanzan hacia donde sobrevuelan los buitres. Una mujer anciana masái que va a buscar leña les avisa de que es un ñu cazado por un león, y cuando llegan al lugar ellas mismas lo confirman.</p>
<p>Del ñu apenas queda la cabeza y los huesos roídos de las costillas, pero en el matorral más próximo ven unas huellas.</p>
<p>"Fueron tres leones", dice una de ellas. "¿Cómo lo sabes?", se le pregunta. "Porque son dos hembras y un macho que llevan tiempo en esta zona".</p>
<p>LAS "LEONAS" DE AMBOSELI</p>
<p>Las cinco jóvenes integran una de las pocas brigadas de mujeres guardabosques que hay en Kenia, llamadas "Las leonas", y patrullan parte de los 607 kilómetros cuadrados de tierras comunales que existen en torno al parque nacional de Amboseli y que lo separan del Kilimanjaro, el monte más alto de África, en Tanzania, un corredor de paso para miles de elefantes en territorio masái.</p>
<p>"En nuestras comunidades masáis, los hombres nos ven (a las mujeres) como si no supiéramos nada", comenta a Efe Eunice Peneti, de 28 años y la mayor del grupo. Cuando vuelve a casa, cuenta que la miran asombrada: "Ojo con esta chica porque si llega un cazador furtivo, puede alcanzarle", dicen de ella en una sociedad tan patriarcal como la de este famoso grupo étnico de Kenia.</p>
<p>Eunice tiene ventaja, casi se convirtió en atleta profesional, pero una lesión el año pasado le recondujo a perseguir su sueño inicial de cuidar animales. "Incluso si viene un búfalo, nosotras podemos echar a correr y dejar a los hombres atrás", bromea.</p>
<p>Como el resto de sus compañeros, un total de 76 guardas forestales comunales financiados por el Fondo Internacional para el Bienestar Animal (IFAW, en inglés), cada día caminan con sus uniformes caquis, botas de caña y mascarillas de colores, al menos 20 kilómetros en busca de actividades ilegales o animales heridos en la comunidad de Olgululuy.</p>
<p>Cuando se encuentran un animal muerto, apuntan las coordenadas y lo documentan en su informe diario, que sirve para hacer mediciones anuales de fauna salvaje. A diferencia de los guardas del Servicio Keniano de Fauna Salvaje (KWS, en inglés), no van armadas, por lo que trabajan coordinadas con ellos por si surge cualquier problema.</p>
<p>Si se topan con un león, han de avisar a las comunidades cercanas para que los masáis no vayan a esa zona y pongan en peligro a su ganado. El conflicto entre leones y pastores masáis ha sido históricamente una de las principales amenazas para estos depredadores. Antes del trabajo de mediación y concienciación de estas "rangers", se perdían en esta área unos 32 leones al año. Ahora apenas desaparecen tres o cuatro.</p>
<p>La tradición dictaba que, si un depredador mata a una vaca -y podían matar a mil cabezas de ganado-, los masáis debían buscarlo y matarlo. Si era una manada de hienas, capaces de aniquilar rebaños en un ataque, las envenenaban y arrasaban también con otros carroñeros, como los buitres. Ahora, mediante diálogo y soluciones alternativas, eso ha cambiado.</p>
<p>LA AMENAZA DEL CORONAVIRUS</p>
<p>En temporada de lluvias, como la actual, el 80 % de los animales están fuera del parque de Amboseli, que es un embudo natural de agua, y al que solo acuden cuando no la encuentran fuera. Eso provoca que los elefantes asuelen pastos y arremetan también contra personas. En los dos últimos meses, cinco personas han muerto.</p>
<p>Los ojos de los guardas del KWS suelen estar puestos en el parque, que visitan decenas de miles de turistas al año, por eso la vigilancia fuera del parque resulta vital.</p>
<p>Sin embargo, los caminos polvorientos de Amboseli están ahora desiertos. No hay señales de los todoterrenos o minivanes cargados de turistas, que gritan de emoción cuando se cruzan con un leopardo. No hay nadie para maravillarse al ver a una familia de más de treinta elefantes que corren, uno detrás de otro, como asustados por una amenaza invisible.</p>
<p>En la puerta de Iremito, un guarda se sorprende al ver entrar el coche en el que viajamos. Bromea con que somos los visitantes del mes. En abril -afirma- solo entraron cinco personas. El cierre de fronteras y la amenaza del coronavirus, que ha causado, hasta ahora, más de seis millones casos y 372.000 muertes en el mundo, ha vaciado los parques kenianos, principal atractivo turístico del país.</p>
<p>Los ingresos por turismo, que en 2019 fueron de casi 1.400 millones de euros, para este año se prevé que caigan el 95 %, según el Gobierno, y más de 100.000 kenianos que trabajan en restaurantes, hoteles, "lodges" y agencias de viaje se quedarán sin empleo.</p>
<p>Las comunidades masáis dependen en gran medida del turismo, ya sea por un trabajo formal, por vender pequeñas joyas a turistas o por las visitas que éstos hacen a su "boma", las aldeas de casas de barro circulares donde vive esta etnia tradicionalmente nómada. También la educación de sus hijos pende del hilo del turismo.</p>
<p>Y el 90 % ha perdido su empleo, como asegura Patrick Sayalel, subdirector de los guardabosques comunitarios y gerente de la reserva comunal de Kitiro. "La gente puede que quiera hacer algo para apoyar a sus familias, quizás ilegal, y especialmente en las áreas colindantes de los núcleos urbanos donde hay mucho comercio de carne de caza", explica a Efe.</p>
<p>"Matan algunos animales y llevan la carne para venderla y conseguir algo de dinero porque no tienen comida, no tienen trabajo y eso es una de las principales causas de la caza ilegal", lamenta otra de las "rangers", Anastasia Sein, que, embarazada de siete meses, sigue patrullando para defender a los animales.</p>
<p>Los masáis no comen carne de animales salvajes, advierte Sayalel, pero puede haber "oportunistas" que, por desesperación o porque hay menos ojos acechantes, entren al juego.</p>
<p>En Namelok, pueblo próximo a la zona que vigilan "Las Leonas", ya hay reportes de caza de animales como pequeños antílopes para subsistencia, y en otro pueblo fronterizo con Tanzania, Namanga, circulan rumores sobre caza mayor de jirafas.</p>
<p>"Si la pandemia de la COVID-19 se extiende en el tiempo, la gente puede que quiera ir a por objetivos mayores y eso incluye cazar elefantes para el marfil", teme Sayalel.</p>
<p>En los últimos años en Kenia la caza de elefantes ha caído abruptamente, al pasar de 384 en 2012 a 38 en 2019 y reducirse a 5 hasta este abril. Sin embargo, estos paquidermos africanos siguen muriendo más a manos de cazadores furtivos que por causas naturales.</p>
<p>LOS MASÁIS, EN LA CUERDA FLOJA</p>
<p>Moses Pasitau se ganaba la vida en la costa, donde abundan los masáis que venden joyas a los turistas que toman el sol abrasador o trabajan como guardias de seguridad en hoteles. Pero sin turistas, ha regresado a la "boma" que lleva su apellido y el de su padre, el anciano y líder de esta aldea donde habitan unas 50 personas.</p>
<p>Ahora dependen del ganado, pero ni siquiera los mercados están abiertos para su venta, así que tienen que volver a "los métodos de supervivencia". Cuenta que antes del turismo solían ordeñar a las vacas y tomaban su leche con algo de sangre, pero que, con los ingresos extra del turismo, se han olvidado de cómo se hacía.</p>
<p>"El coronavirus es algo temporal, acabará yéndose", vaticina confiado este imponente masái de dos metros de altura.</p>
<p>"Yo en quince años no había visto hambre", relata José Serrano, dueño del campamento Enkewa en el Masái Mara, la gran reserva natural turística del suroeste de Kenia, también tierra masái, que en temporada alta llega a recibir 2.700 visitantes diarios. "Pero como los mercados están cerrados -continúa- no tienen la posibilidad de vender su vaca para conseguir dinero".</p>
<p>"La comunidad masái siempre vive en condiciones difíciles porque no tienen buena sanidad y educación, pero no pasa hambre", lamenta este español, que ha pasado de tener "dos cancelaciones con devolución de dinero en quince años a cuarenta en tres semanas".</p>
<p>A pesar de todo, asegura, su personal masái prefiere asumir un golpe económico y que se reactive todo cuando sea seguro, a que se infecten sus respetados mayores.</p>
<p>SIN OJOS EXTRA</p>
<p>La zona donde se encuentra su reserva, una de las más remotas en la frontera con Tanzania y rica en rinocerontes, cuenta ahora con vigilancia extra y 300 "rangers" pagados por el condado, que han dejado de tener vacaciones para trabajar a tiempo completo.</p>
<p>"De momento, en Masái Mara está controlado, pero resulta que si se mueren de hambre y tienen la posibilidad de matar a algún animal para comer o de matar a algún elefante para tener un ingreso paralelo, sobre todo porque hay muchos menos ojos...", comenta Serrano sin terminar la frase.</p>
<p>El "Equipo de Las Leonas" también tiene más trabajo. Desde principios de marzo no pueden volver a sus casas, están en aislamiento; en vez de ocho guardabosques, son solo cinco, y Anastasia ya no puede salir a patrullar por su avanzado embarazo.</p>
<p>Sus puestos están garantizados, de momento, pero al otro lado de la frontera, en Tanzania, donde había 33 guardabosques para patrullar una superficie más extensa que la keniana, solo quedan 13.</p>
<p>"Los animales no saben de fronteras. Podemos protegerles aquí y luego van a Tanzania y desaparecen", apunta Sayalel, que lleva toda la vida dedicado a la conservación del medioambiente.</p>
<p>"En ausencia de guardabosques que patrullen, estamos exponiendo a los animales a la inseguridad y la caza furtiva", advierte el director regional de IFAW, James Isiche, al expresar una preocupación que comparte el KWS, dependiente casi por completo de los ingresos del turismo.</p>
<p>Estas organizaciones esperan que las restricciones de movimiento también se apliquen a los cazadores furtivos, pero son realistas: "la Policía no puede estar en todos lados", asevera Isiche, y esos delincuentes buscan rutas alternativas para su contrabando.</p>
<p>Aunque Moses y muchos otros masáis no pierden la esperanza, es poco probable que el turismo se reponga pronto de esta estocada. "El mercado internacional tardará en recuperarse y tenemos, por tanto, que apoyarnos en viajeros nacionales y regionales", admitía en un webinario reciente el ministro de Turismo keniano, Najib Balala.</p>
<p>Irene Escudero</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9df/16567181w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806286 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Vigilancia epidemiológica, la piedra angular de Costa Rica ante la pandemia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e43/16568822w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806286_vigilancia-epidemiologica-la-piedra-angular-de-costa-rica-ante-la-pandemia.html" itemprop="url">Vigilancia epidemiológica, la piedra angular de Costa Rica ante la pandemia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San José, 1 jun (EFE).- Una vigilancia epidemiológica constante basada en la experiencia de su sistema de salud universal, ha sido la piedra angular de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806286_vigilancia-epidemiologica-la-piedra-angular-de-costa-rica-ante-la-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e43/16568822w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/e43/16568822w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806266 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Bolivia inicia una nueva etapa pero con regiones todavía en cuarentena rígida" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7b0/16568803w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806266_bolivia-inicia-una-nueva-etapa-pero-con-regiones-todavia-en-cuarentena-rigida.html" itemprop="url">Bolivia inicia una nueva etapa pero con regiones todavía en cuarentena...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> La Paz, 1 jun (EFE).- Bolivia inició este lunes una nueva etapa de cuarentena menos rígida para busca retomar poco a poco la normalidad, excepto en las...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806266_bolivia-inicia-una-nueva-etapa-pero-con-regiones-todavia-en-cuarentena-rigida.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7b0/16568803w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/7b0/16568803w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806277 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Protestas hacen cancelar varias galas benéficas por el teatro en Nueva York" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/37e/16568815w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806277_protestas-hacen-cancelar-varias-galas-beneficas-por-el-teatro-en-nueva-york.html" itemprop="url">Protestas hacen cancelar varias galas benéficas por el teatro en Nueva York</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 1 jun (EFE).- Varias galas benéficas para recaudar fondos destinados a la industria del teatro, entre ellas la destacada "We Are One Public",...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806277_protestas-hacen-cancelar-varias-galas-beneficas-por-el-teatro-en-nueva-york.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/37e/16568815w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/37e/16568815w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806278 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Nuevos videos y reconstrucciones ofrecen más detalles de la muerte de George Floyd" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d9c/16568794w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806278_nuevos-videos-y-reconstrucciones-ofrecen-mas-detalles-de-la-muerte-de-george-floyd.html" itemprop="url">Nuevos videos y reconstrucciones ofrecen más detalles de la muerte de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 1 jun (EFE).- Nuevas imágenes de los momentos previos a la muerte de George Floyd a manos de la Policía y reconstrucciones de los hechos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806278_nuevos-videos-y-reconstrucciones-ofrecen-mas-detalles-de-la-muerte-de-george-floyd.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d9c/16568794w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/d9c/16568794w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806279 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Las guardabosques masáis que protegen las sabanas en Kenia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e73/16567183w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html" itemprop="url">Las guardabosques masáis que protegen las sabanas en Kenia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Olgulului (Kenia), 1 jun (EFE).- Los buitres no mienten y ellas, que se han criado en tierra masái, lo saben bien: indican un animal muerto. Su misión es...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e73/16567183w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/e73/16567183w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806180 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Colombia abre más centros comerciales en el inicio de la flexibilidad de la cuarentena" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0ca/16568611w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806180_colombia-abre-mas-centros-comerciales-en-el-inicio-de-la-flexibilidad-de-la-cuarentena.html" itemprop="url">Colombia abre más centros comerciales en el inicio de la flexibilidad de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bogotá, 1 jun (EFE).- Unos 90 centros comerciales abrieron sus puertas en Medellín, la ciudad colombiana que mejor manejo le ha dado a la pandemia,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806180_colombia-abre-mas-centros-comerciales-en-el-inicio-de-la-flexibilidad-de-la-cuarentena.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0ca/16568611w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/0ca/16568611w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806258 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La Fiscalía de Ecuador crea una fuerza para combatir la corrupción bajo el COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a0a/16568791w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806258_la-fiscalia-de-ecuador-crea-una-fuerza-para-combatir-la-corrupcion-bajo-el-covid-19.html" itemprop="url">La Fiscalía de Ecuador crea una fuerza para combatir la corrupción bajo...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Quito, 1 jun (EFE).- La Fiscalía General del Estado (FGE) de Ecuador informó este lunes de la creación de una fuerza de tarea multidisciplinaria para...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806258_la-fiscalia-de-ecuador-crea-una-fuerza-para-combatir-la-corrupcion-bajo-el-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a0a/16568791w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/a0a/16568791w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806243 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Minoristas piden &quot;dejar de saquear y destruir bajo el nombre de una protesta&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/546/16568787w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806243_minoristas-piden-dejar-de-saquear-y-destruir-bajo-el-nombre-de-una-protesta.html" itemprop="url">Minoristas piden "dejar de saquear y destruir bajo el nombre de una...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 1 jun (EFE).- La mayor asociación del comercio minorista de EEUU pidió este lunes a la sociedad trabajar "unidos para frenar la injusticia...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806243_minoristas-piden-dejar-de-saquear-y-destruir-bajo-el-nombre-de-una-protesta.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/546/16568787w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/546/16568787w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806242 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ianis Guerrero volvió a ser un niño en la telenovela mexicana &quot;La Bandida&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/761/16568790w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806242_ianis-guerrero-volvio-a-ser-un-nino-en-la-telenovela-mexicana-la-bandida.html" itemprop="url">Ianis Guerrero volvió a ser un niño en la telenovela mexicana "La Bandida"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 1 jun (EFE).- La telenovela "La Bandida" al fin llega a las pantallas de la televisión mexicana en horario estelar. A propósito de ello, el actor...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806242_ianis-guerrero-volvio-a-ser-un-nino-en-la-telenovela-mexicana-la-bandida.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/761/16568790w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/761/16568790w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806215 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Las cinco ciudades más violentas del mundo son de México, según ONG" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/86a/16568760w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806215_las-cinco-ciudades-mas-violentas-del-mundo-son-de-mexico-segun-ong.html" itemprop="url">Las cinco ciudades más violentas del mundo son de México, según ONG</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 1 jun (EFE).- Tijuana, frontera con EE.UU., encabeza un grupo de 6 ciudades mexicanas que se ubicaron entre las 10 urbes más violentas del mundo,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806215_las-cinco-ciudades-mas-violentas-del-mundo-son-de-mexico-segun-ong.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/86a/16568760w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/86a/16568760w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806227 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Un estudio científico alerta de la creciente extinción de los animales vertebrados" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2cf/16568752w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806227_un-estudio-cientifico-alerta-de-la-creciente-extincion-de-los-animales-vertebrados.html" itemprop="url">Un estudio científico alerta de la creciente extinción de los animales...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 1 jun (EFE).- La extinción de los vertebrados terrestres se está acelerando vertiginosamente en este siglo, afirma un estudio publicado este...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806227_un-estudio-cientifico-alerta-de-la-creciente-extincion-de-los-animales-vertebrados.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2cf/16568752w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/2cf/16568752w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806206 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Confrontación, la marca del primer año del Gobierno de Bukele en El Salvador" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a0b/16568748w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806206_confrontacion-la-marca-del-primer-ano-del-gobierno-de-bukele-en-el-salvador.html" itemprop="url">Confrontación, la marca del primer año del Gobierno de Bukele en El...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Salvador, 1 jun (EFE).- Los constantes choques con los órganos Legislativo y Judicial son la marca distintiva del primer año del Gobierno de Nayib...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806206_confrontacion-la-marca-del-primer-ano-del-gobierno-de-bukele-en-el-salvador.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a0b/16568748w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/a0b/16568748w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806197 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="EE.UU. ofrece una recompensa por el superintendente de criptomoneda venezolana" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6e7/16568735w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806197_ee-uu-ofrece-una-recompensa-por-el-superintendente-de-criptomoneda-venezolana.html" itemprop="url">EE.UU. ofrece una recompensa por el superintendente de criptomoneda...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 1 jun (EFE).- El Gobierno de Estados Unidos anunció este lunes una recompensa de cinco millones de dólares por la captura del superintendente de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806197_ee-uu-ofrece-una-recompensa-por-el-superintendente-de-criptomoneda-venezolana.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6e7/16568735w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/6e7/16568735w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806179 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Capturan en Ecuador a un hombre buscado por el secuestro de periodistas en 2018" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/158/16568723w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806179_capturan-en-ecuador-a-un-hombre-buscado-por-el-secuestro-de-periodistas-en-2018.html" itemprop="url">Capturan en Ecuador a un hombre buscado por el secuestro de periodistas...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Quito, 1 jun (EFE).- La ministra ecuatoriana de Gobierno, María Paula Romo, informó este lunes de la captura de un hombre que era buscado por el secuestro...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806179_capturan-en-ecuador-a-un-hombre-buscado-por-el-secuestro-de-periodistas-en-2018.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/158/16568723w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/158/16568723w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806178 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Italia suma 60 muertos con coronavirus en 24 horas y se acerca a los 33.500" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/970/16568731w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806178_italia-suma-60-muertos-con-coronavirus-en-24-horas-y-se-acerca-a-los-33-500.html" itemprop="url">Italia suma 60 muertos con coronavirus en 24 horas y se acerca a los 33.500</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 1 jun (EFE).- Italia suma 60 nuevos fallecidos en las últimas 24 horas, lo que eleva la cifra de muertos con coronavirus hasta los 33.475 desde que se...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806178_italia-suma-60-muertos-con-coronavirus-en-24-horas-y-se-acerca-a-los-33-500.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/970/16568731w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/970/16568731w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806216 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Costa Rica prevé una temporada bastante activa de huracanes y fuertes lluvias" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/baa/16568719w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806216_costa-rica-preve-una-temporada-bastante-activa-de-huracanes-y-fuertes-lluvias.html" itemprop="url">Costa Rica prevé una temporada bastante activa de huracanes y fuertes...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San José, 1 jun (EFE).- Costa Rica informó este lunes que prevé una temporada de huracanes "bastante activa", que inicia oficialmente desde este 1 de junio...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806216_costa-rica-preve-una-temporada-bastante-activa-de-huracanes-y-fuertes-lluvias.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/baa/16568719w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/baa/16568719w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806164 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Francia registra 31 nuevas muertes la víspera de una nueva desescalada" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d7a/16568713w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806164_francia-registra-31-nuevas-muertes-la-vispera-de-una-nueva-desescalada.html" itemprop="url">Francia registra 31 nuevas muertes la víspera de una nueva desescalada</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> París, 1 jun (EFE).- Francia registró en las últimas 24 horas, víspera del inicio de la segunda fase de desescalada, 31 nuevas muertes por coronavirus en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806164_francia-registra-31-nuevas-muertes-la-vispera-de-una-nueva-desescalada.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d7a/16568713w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/d7a/16568713w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806160 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Feria industrial de México prepara sus propios protocolos contra el COVID" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f37/16568707w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806160_feria-industrial-de-mexico-prepara-sus-propios-protocolos-contra-el-covid.html" itemprop="url">Feria industrial de México prepara sus propios protocolos contra el COVID</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 1 jun (EFE).- La feria Industrial Transformation México (ITM) publicó este lunes un protocolo de seguridad ante el COVID-19 para los más de 15.000...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806160_feria-industrial-de-mexico-prepara-sus-propios-protocolos-contra-el-covid.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f37/16568707w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/f37/16568707w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806165 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cuba teme que al menos un huracán le afecte en la nueva temporada ciclónica" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e31/16568658w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806165_cuba-teme-que-al-menos-un-huracan-le-afecte-en-la-nueva-temporada-ciclonica.html" itemprop="url">Cuba teme que al menos un huracán le afecte en la nueva temporada ciclónica</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> La Habana, 1 jun (EFE).- Cuba encara desde este lunes la nueva temporada de ciclones 2020 en el área geográfica del océano Atlántico tropical con el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806165_cuba-teme-que-al-menos-un-huracan-le-afecte-en-la-nueva-temporada-ciclonica.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e31/16568658w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/e31/16568658w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806151 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El argentino Rubens Sambueza anuncia su salida del Pachuca" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fcd/16568691w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806151_el-argentino-rubens-sambueza-anuncia-su-salida-del-pachuca.html" itemprop="url">El argentino Rubens Sambueza anuncia su salida del Pachuca</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Pachuca (México), 1 jun (EFE).- El extremo argentino Rubens Sambueza anunció este lunes mediante su cuenta de Instagram su salida del Pachuca mexicano, al...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806151_el-argentino-rubens-sambueza-anuncia-su-salida-del-pachuca.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fcd/16568691w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/fcd/16568691w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806145 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Las escuelas de Inglaterra reabren con una asistencia &quot;variable&quot; de alumnos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/800/16568685w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806145_las-escuelas-de-inglaterra-reabren-con-una-asistencia-variable-de-alumnos.html" itemprop="url">Las escuelas de Inglaterra reabren con una asistencia "variable" de alumnos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Londres, 1 jun (EFE).- Las escuelas de primaria retomaron hoy algunas clases en Inglaterra tras más de dos meses cerradas por el coronavirus, si bien la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806145_las-escuelas-de-inglaterra-reabren-con-una-asistencia-variable-de-alumnos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/800/16568685w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/800/16568685w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806140 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Primer día sin ningún muerto en España desde que estalló la pandemia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/073/16568676w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806140_primer-dia-sin-ningun-muerto-en-espana-desde-que-estallo-la-pandemia.html" itemprop="url">Primer día sin ningún muerto en España desde que estalló la pandemia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 1 jun (EFE).- España no reportó ningún muerto este lunes de COVID-19 por primera vez desde que estalló la panedemia, con lo que el número total de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806140_primer-dia-sin-ningun-muerto-en-espana-desde-que-estallo-la-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/073/16568676w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/073/16568676w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806133 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Venezuela despierta de su sueño petrolero confusa y sin protestas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1a4/16568671w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806133_venezuela-despierta-de-su-sueno-petrolero-confusa-y-sin-protestas.html" itemprop="url">Venezuela despierta de su sueño petrolero confusa y sin protestas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Caracas, 1 jun (EFE).- Venezuela despertó este lunes de su sueño petrolero con largas filas de ciudadanos, todavía confusos, que querían pagar por la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806133_venezuela-despierta-de-su-sueno-petrolero-confusa-y-sin-protestas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1a4/16568671w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/1a4/16568671w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6806119 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El presidente italiano pide unidad antes de que la derecha proteste contra el Gobierno" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5e3/16568655w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6806119_el-presidente-italiano-pide-unidad-antes-de-que-la-derecha-proteste-contra-el-gobierno.html" itemprop="url">El presidente italiano pide unidad antes de que la derecha proteste...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 1 jun (EFE).- El presidente de la República de Italia, Sergio Mattarella, pidió hoy unidad a los partidos políticos ante la difícil gestión de la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de junio de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&p[title]=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6806119_el-presidente-italiano-pide-unidad-antes-de-que-la-derecha-proteste-contra-el-gobierno.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5e3/16568655w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&;title=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6806279_las-guardabosques-masais-que-protegen-las-sabanas-en-kenia.html&description=Las%20guardabosques%20mas%C3%A1is%20que%20protegen%20las%20sabanas%20en%20Kenia%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/5e3/16568655w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><iframe width="300" scrolling="no" frameborder="0" src="http://alianzanews.com/newcontent/lateral.php?id=portada" style="min-height:3200px;" marginheight="0" marginwidth="0" >Banner</iframe>
</div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>