<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>BT finaliza la venta de más del 80 % de su negocio en España a Portobello :: Alianza News :: América</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="BT finaliza la venta de más del 80 % de su negocio en España a Portobello :: Alianza News :: América, portal de noticias y mucho más." />
<meta name="keywords" content="BT finaliza la venta de más del 80 % de su negocio en España a Portobello :: Alianza News :: América" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - América" href="/rss/187_america/index.rss" />
<meta property="og:title" content="BT finaliza la venta de más del 80 % de su negocio en España a Portobello" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/187_america/6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/a68/16561406w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Madrid, 29 may (EFE).- La operadora británica BT ha finalizado el proceso de venta de más del 80 % de su negocio en España al fondo español gestionado por Portobello Capital, según han informado este viernes a EFE fuentes de ambas compañías, que no han querido desvelar el importe de la operación. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-187 news-active-id-6800864">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">29 de mayo de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<div style="width:100%; text-align:left; background:#F00; ">
<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19698_77355957_alianza_header_banner1.jpg" width="980" height="112" alt=" 980x112" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 current-menu-item ">
      <a href="/187_america/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol-internacional/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol Internacional</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_locales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Locales</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6829" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6829 ">
      <a href="/6829_auto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Auto</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6830" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6830 ">
      <a href="http://alianzanews.com/newcontent/events.php" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Comunity Festivals</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6832 ">
      <a href="/6832_la-movida-magazine/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Movida Magazine</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6889" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6889 ">
      <a href="/6889_alianza-news-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6973 ">
      <a href="/6973_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <div style="width:100%; text-align:left; background:#F00; ">
<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19698_77355957_alianza_header_banner1.jpg" width="980" height="112" alt=" 980x112" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/187_america/index.html" class="current"><span>América</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/1044_entretenimiento/index.html" class=""><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol-internacional/index.html" class=""><span>Fútbol Internacional</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_locales/index.html" class=""><span>Locales</span></a>	 	</li>
    	<li id="mobile-menu-item-6829" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6829_auto/index.html" class=""><span>Auto</span></a>	 	</li>
    	<li id="mobile-menu-item-6830" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://alianzanews.com/newcontent/events.php" class=""><span>Comunity Festivals</span></a>	 	</li>
    	<li id="mobile-menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6832_la-movida-magazine/index.html" class=""><span>La Movida Magazine</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6889_alianza-news-tv/index.html" class=""><span>Alianza News TV</span></a>	 	</li>
    	<li id="mobile-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6973_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6800864 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6800864">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">América</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/187_america/index.html" class="edgtf-st-link">Volver a "América"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">BT finaliza la venta de más del 80 % de su negocio en España a Portobello</h2>
	<p class="edgtf-post-excerpt"> Madrid, 29 may (EFE).- La operadora británica BT ha finalizado el proceso de venta de más del 80 % de su negocio en España al fondo español gestionado por Portobello Capital, según han informado este viernes a EFE fuentes de ambas compañías, que no han querido desvelar el importe de la operación. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1590756960" data-format="%d de %B de %Y">29 de mayo de 2020</span>
	  	 </div>
	 <div class="edgtf-post-info-time">12:12</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a68/16561406w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/a68/16561406w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Un peatón camina junto al logotipo de la compañía British Telecom (BT) en su sede en Londres. EFE/Andy Rain/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_953/a68/16561406w.jpg" width="953" height="580">
		<p class="img_title"> Un peatón camina junto al logotipo de la compañía British Telecom (BT) en su sede en Londres. EFE/Andy Rain/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Madrid, 29 may (EFE).- La operadora británica BT ha finalizado el proceso de venta de más del 80 % de su negocio en España al fondo español gestionado por Portobello Capital, según han informado este viernes a EFE fuentes de ambas compañías, que no han querido desvelar el importe de la operación.</p>
<p>La parte del negocio que se queda BT, cerca del 20 % restante, pasará a formar parte de una nueva sociedad limitada, cuyo único accionista es BT Holanda, que forma parte, a su vez, de la empresa de telecomunicaciones británica BT Group PLC.</p>
<p>La operación, que estuvo meses negociándose, se cerró el pasado diciembre, si bien este viernes se ha formalizado la transacción de acciones, el pago del precio y por lo tanto el cierre de la venta, según han confirmado también a EFE fuentes de Portobello.</p>
<p>El fondo español, que entra por primera vez en el sector de telecomunicaciones, que se queda con la parte más local del negocio y con 1.000 trabajadores.</p>
<p>BT, que tenía 1.200 trabajadores en España, se centrará a partir de ahora en dar soporte de servicios de seguridad, cloud (nube) y conectividad a multinacionales tanto españolas como internacionales, según ha informado a EFE Rosa Ronda, nueva directora general de BT España y Portugal, quien hasta ahora era directora financiera de esta misma empresa en España.</p>
<p>La nueva BT en España y Portugal manejará un volumen de negocio próximo a los 80 millones de euros, frente a los cerca de 300 que movía hasta ahora, según la directora general, que se refiere a la facturación externa de la compañía.</p>
<p>BT, que se deshace de su negocio doméstico, se quedará con un equipo de 200 profesionales que trabajan, la mayoría en Madrid, y también en Barcelona. Además, cuenta con un centro de operaciones de Ciberseguridad, ubicado también en Madrid.</p>
<p>La compañía mantendrá sus puntos de acceso en España para conectarse a su red global a través de un acuerdo mayorista, y acceder a la infraestructura doméstica gestionada por la unidad de negocio de la que se desprende, según fuentes de esta compañía.</p>
<p>Con esta venta, BT inaugura "un nuevo capítulo" en su historia en España y Portugal, donde tendrá un nuevo enfoque en clientes globales y donde buscará crecer.</p>
<p>Además de la transacción cerrada en España, el proceso de enfoque del negocio de BT contempla la desinversión de operaciones en Latinoamérica y Francia como anunció la compañía en marzo de este año, según han recordado fuentes de BT.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a68/16561406w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800894 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Confiscan la colección privada de arte del expresidente ucraniano Poroshenko" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/80c/16561454w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800894_confiscan-la-coleccion-privada-de-arte-del-expresidente-ucraniano-poroshenko.html" itemprop="url">Confiscan la colección privada de arte del expresidente ucraniano...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Moscú, 29 may (EFE). - Las autoridades ucranianas han confiscado por decisión judicial la colección privada de arte del expresidente ucraniano Petró...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800894_confiscan-la-coleccion-privada-de-arte-del-expresidente-ucraniano-poroshenko.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/80c/16561454w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/80c/16561454w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800876 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La Premier League es &quot;optimista&quot; con que haya público la próxima temporada" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/252/16561425w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800876_la-premier-league-es-optimista-con-que-haya-publico-la-proxima-temporada.html" itemprop="url">La Premier League es "optimista" con que haya público la próxima temporada</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Londres, 29 may. (EFE).- La Premier League es "optimista" con que haya público en los estadios la temporada que viene, aseguró su presidente ejecutivo,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800876_la-premier-league-es-optimista-con-que-haya-publico-la-proxima-temporada.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/252/16561425w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/252/16561425w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800864 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="BT finaliza la venta de más del 80 % de su negocio en España a Portobello" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a68/16561406w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html" itemprop="url">BT finaliza la venta de más del 80 % de su negocio en España a Portobello</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 29 may (EFE).- La operadora británica BT ha finalizado el proceso de venta de más del 80 % de su negocio en España al fondo español gestionado por...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a68/16561406w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/a68/16561406w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800852 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="CE &quot;toma nota&quot; de orden de Trump de estudiar retirada de protección a redes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b97/16561405w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800852_ce-toma-nota-de-orden-de-trump-de-estudiar-retirada-de-proteccion-a-redes.html" itemprop="url">CE "toma nota" de orden de Trump de estudiar retirada de protección a redes</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bruselas, 29 may (EFE).- La Comisión Europea (CE) dijo este viernes "tomar nota" de la orden ejecutiva del presidente de Estados Unidos, Donald Trump, para...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800852_ce-toma-nota-de-orden-de-trump-de-estudiar-retirada-de-proteccion-a-redes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b97/16561405w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/b97/16561405w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800831 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Courtois asegura que está &quot;preparado para lo que viene&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d89/16561380w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800831_courtois-asegura-que-esta-preparado-para-lo-que-viene.html" itemprop="url">Courtois asegura que está "preparado para lo que viene"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 29 may (EFE).- El belga Thibaut Courtois, guardameta del Real Madrid, ha asegurado que se siente "preparado para lo que viene", la reanudación de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800831_courtois-asegura-que-esta-preparado-para-lo-que-viene.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d89/16561380w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/d89/16561380w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800793 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Nacho y Jovic se pierden el último entrenamiento de la semana" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/44e/16561331w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800793_nacho-y-jovic-se-pierden-el-ultimo-entrenamiento-de-la-semana.html" itemprop="url">Nacho y Jovic se pierden el último entrenamiento de la semana</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 29 may (EFE).- El defensa Nacho Fernández y el delantero serbio Luka Jovic fueron las únicas ausencias que tuvo el francés Zinedine Zidane,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800793_nacho-y-jovic-se-pierden-el-ultimo-entrenamiento-de-la-semana.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/44e/16561331w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/44e/16561331w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800756 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Sebastián Yatra aplaza su gira de conciertos en España a 2021" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b44/16561303w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800756_sebastian-yatra-aplaza-su-gira-de-conciertos-en-espana-a-2021.html" itemprop="url">Sebastián Yatra aplaza su gira de conciertos en España a 2021</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 29 may (EFE).- El cantante colombiano Sebastián Yatra ha aplazado su gira de conciertos en España al próximo año debido a la pandemia del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800756_sebastian-yatra-aplaza-su-gira-de-conciertos-en-espana-a-2021.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b44/16561303w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/b44/16561303w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800755 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La plantilla del Barcelona vuelve al trabajo tras un día de descanso" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/aa7/16561309w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800755_la-plantilla-del-barcelona-vuelve-al-trabajo-tras-un-dia-de-descanso.html" itemprop="url">La plantilla del Barcelona vuelve al trabajo tras un día de descanso</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sant Joan Despí (Barcelona), 29 may (EFE).- Tras disfrutar de un día de descanso, la plantilla del Barcelona volvió este viernes al trabajo, en la Ciudad...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800755_la-plantilla-del-barcelona-vuelve-al-trabajo-tras-un-dia-de-descanso.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/aa7/16561309w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/aa7/16561309w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800741 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Atlético repite grupos sin Joao, Correa y Vrsaljko" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9a6/16561287w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800741_el-atletico-repite-grupos-sin-joao-correa-y-vrsaljko.html" itemprop="url">El Atlético repite grupos sin Joao, Correa y Vrsaljko</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 29 may (EFE).- La plantilla del Atlético de Madrid prosiguió este viernes con su preparación con los mismos grupos del primer equipo de los últimos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800741_el-atletico-repite-grupos-sin-joao-correa-y-vrsaljko.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9a6/16561287w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/9a6/16561287w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800724 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El PIB brasileño se contrajo el 1,5 % hasta marzo, aún sin sentir la pandemia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/879/16561267w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800724_el-pib-brasileno-se-contrajo-el-1-5-hasta-marzo-aun-sin-sentir-la-pandemia.html" itemprop="url">El PIB brasileño se contrajo el 1,5 % hasta marzo, aún sin sentir la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 29 may (EFE).- La economía brasileña se contrajo un 1,5 % en el primer trimestre del año frente al último trimestre de 2019, aún sin...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800724_el-pib-brasileno-se-contrajo-el-1-5-hasta-marzo-aun-sin-sentir-la-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/879/16561267w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/879/16561267w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800699 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La mitad de los brasileños reprueba la gestión de Bolsonaro frente a la pandemia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/af4/16561250w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800699_la-mitad-de-los-brasilenos-reprueba-la-gestion-de-bolsonaro-frente-a-la-pandemia.html" itemprop="url">La mitad de los brasileños reprueba la gestión de Bolsonaro frente a la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 29 may (EFE).- La mitad de los brasileños reprueba la gestión del presidente Jair Bolsonaro frente a la pandemia mientras que sólo un 27 %...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800699_la-mitad-de-los-brasilenos-reprueba-la-gestion-de-bolsonaro-frente-a-la-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/af4/16561250w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/af4/16561250w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800700 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ander Herrera: &quot;Francia canceló la Liga de forma prematura&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/73d/16561246w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800700_ander-herrera-francia-cancelo-la-liga-de-forma-prematura.html" itemprop="url">Ander Herrera: "Francia canceló la Liga de forma prematura"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 29 may (EFE).- Ander Herrera, centrocampista español del París Saint Germain, opinó este viernes que Francia canceló la Liga de fútbol de "forma...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800700_ander-herrera-francia-cancelo-la-liga-de-forma-prematura.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/73d/16561246w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/73d/16561246w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800670 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Reapertura del Coliseo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8b7/16561225w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800670_el-instituto-superior-de-sanidad-italiano-advierte-de-una-posible-nueva-ola-en-otono.html" itemprop="url">El Instituto Superior de Sanidad italiano advierte de una posible nueva...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 29 may (EFE).- El presidente del Instituto Superior de Sanidad de Italia (ISS), Silvio Brusaferro, advirtió hoy de que no se puede excluir una nueva...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800670_el-instituto-superior-de-sanidad-italiano-advierte-de-una-posible-nueva-ola-en-otono.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8b7/16561225w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/8b7/16561225w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800662 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La crisis por la covid ha afectado a los bancos europeos, según Deutsche Bank" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/366/16561196w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800662_la-crisis-por-la-covid-ha-afectado-a-los-bancos-europeos-segun-deutsche-bank.html" itemprop="url">La crisis por la covid ha afectado a los bancos europeos, según Deutsche...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Fráncfort (Alemania), 29 may (EFE).- La crisis por la pandemia del nuevo coronavirus ya ha afectado mucho a los bancos europeos en el primer trimestre del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800662_la-crisis-por-la-covid-ha-afectado-a-los-bancos-europeos-segun-deutsche-bank.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/366/16561196w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/366/16561196w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800657 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Djokovic galardonado en Serbia por su contribución al país" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/bda/16561171w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800657_djokovic-galardonado-en-serbia-por-su-contribucion-al-pais.html" itemprop="url">Djokovic galardonado en Serbia por su contribución al país</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Belgrado, 29 may (EFE).- El serbio Novak Djokovic, número uno del tenis mundial, fue galardonado este viernes por el Ministerio de Exteriores de Serbia por...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800657_djokovic-galardonado-en-serbia-por-su-contribucion-al-pais.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/bda/16561171w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/bda/16561171w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800576 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Lady Gaga estrena &quot;Chromatica&quot; y se reafirma como la reina del electropop" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/695/16561215w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800576_lady-gaga-estrena-chromatica-y-se-reafirma-como-la-reina-del-electropop.html" itemprop="url">Lady Gaga estrena "Chromatica" y se reafirma como la reina del electropop</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 29 may (EFE).- Lady Gaga ha publicado este viernes "Chromatica", su sexto álbum de estudio que gira en torno a su historia contada desde un universo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800576_lady-gaga-estrena-chromatica-y-se-reafirma-como-la-reina-del-electropop.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/695/16561215w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/695/16561215w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800556 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Alejandro Sanz se despide del periodista de Efe Carlos del Amo, un &quot;referente&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ed8/16561175w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800556_alejandro-sanz-se-despide-del-periodista-de-efe-carlos-del-amo-un-referente.html" itemprop="url">Alejandro Sanz se despide del periodista de Efe Carlos del Amo, un...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 29 may (EFE).- Carlos del Amo, fallecido el pasado miércoles, ha sido "un referente del periodismo musical que quedará para siempre". Con estas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800556_alejandro-sanz-se-despide-del-periodista-de-efe-carlos-del-amo-un-referente.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ed8/16561175w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/ed8/16561175w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800555 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Figo y su paso de Barçelona a Madrid hace 20 años: &quot;Ahora sería más difícil&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b58/16560994w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800555_figo-y-su-paso-de-barcelona-a-madrid-hace-20-anos-ahora-seria-mas-dificil.html" itemprop="url">Figo y su paso de Barçelona a Madrid hace 20 años: "Ahora sería más...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 29 may (EFE).- El exfutbolista portugués Luis Figo, exjugador de Real Madrid, Barcelona e Inter de Milán recordó en unas declaraciones su paso del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800555_figo-y-su-paso-de-barcelona-a-madrid-hace-20-anos-ahora-seria-mas-dificil.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b58/16560994w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/b58/16560994w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800536 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Gobierno español aprueba un ingreso mínimo vital para combatir la pobreza" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e03/16560976w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800536_el-gobierno-espanol-aprueba-un-ingreso-minimo-vital-para-combatir-la-pobreza.html" itemprop="url">El Gobierno español aprueba un ingreso mínimo vital para combatir la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 29 may (EFE).- El Gobierno español aprobó este viernes un ingreso mínimo vital (IMV) para situaciones de pobreza severa, que comenzarán a cobrar...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800536_el-gobierno-espanol-aprueba-un-ingreso-minimo-vital-para-combatir-la-pobreza.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e03/16560976w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/e03/16560976w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800510 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Bilbao BBK Live (España) se aplaza a 2021 con The Killers y Pet Shop Boys" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ff5/16560949w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800510_bilbao-bbk-live-espana-se-aplaza-a-2021-con-the-killers-y-pet-shop-boys.html" itemprop="url">Bilbao BBK Live (España) se aplaza a 2021 con The Killers y Pet Shop Boys</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bilbao (España), 29 may (EFE).- El festival Bilbao BBK Live (España) se ha aplazado a 2021 y mantiene en su cartel a parte de los artistas previstos para...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800510_bilbao-bbk-live-espana-se-aplaza-a-2021-con-the-killers-y-pet-shop-boys.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ff5/16560949w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/ff5/16560949w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800486 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Condenas a la destrucción de patrimonio aborigen por Rio Tinto en Australia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/83b/16560923w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800486_condenas-a-la-destruccion-de-patrimonio-aborigen-por-rio-tinto-en-australia.html" itemprop="url">Condenas a la destrucción de patrimonio aborigen por Rio Tinto en Australia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sídney (Australia), 29 may (EFE).- La voladura en Australia de dos cuevas aborígenes de 46.000 años de antigüedad por parte de la empresa minera Río Tinto...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800486_condenas-a-la-destruccion-de-patrimonio-aborigen-por-rio-tinto-en-australia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/83b/16560923w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/83b/16560923w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800470 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Solar Orbiter, la sonda camino del Sol, cruzará la estela del cometa Atlas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9a3/16560904w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800470_solar-orbiter-la-sonda-camino-del-sol-cruzara-la-estela-del-cometa-atlas.html" itemprop="url">Solar Orbiter, la sonda camino del Sol, cruzará la estela del cometa Atlas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 29 may (EFE).- La sonda Solar Orbiter continua su largo camino al encuentro del Sol y en su trayectoria está a punto de pasar por la estela del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800470_solar-orbiter-la-sonda-camino-del-sol-cruzara-la-estela-del-cometa-atlas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9a3/16560904w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/9a3/16560904w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800468 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Arambarri: &quot;Hay que mentalizarse para jugar sin público&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3dc/16561035w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800468_arambarri-hay-que-mentalizarse-para-jugar-sin-publico.html" itemprop="url">Arambarri: "Hay que mentalizarse para jugar sin público"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Getafe (Madrid), 29 may (EFE).- Mauro Arambarri, centrocampista uruguayo del Getafe, declaró este viernes que uno de los aspectos más importantes para la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800468_arambarri-hay-que-mentalizarse-para-jugar-sin-publico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3dc/16561035w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/3dc/16561035w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6800397 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El retraso en el inicio de las negociaciones amenaza el proceso de paz afgano" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c5f/16560807w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6800397_el-retraso-en-el-inicio-de-las-negociaciones-amenaza-el-proceso-de-paz-afgano.html" itemprop="url">El retraso en el inicio de las negociaciones amenaza el proceso de paz...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Kabul, 29 may (EFE).- Tres meses de retraso en el inicio de las negociaciones directas entre el Gobierno de Afganistán y los talibanes han desatado el temor...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de mayo de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&p[title]=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6800397_el-retraso-en-el-inicio-de-las-negociaciones-amenaza-el-proceso-de-paz-afgano.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c5f/16560807w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&;title=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6800864_bt-finaliza-la-venta-de-mas-del-80-de-su-negocio-en-espana-a-portobello.html&description=BT%20finaliza%20la%20venta%20de%20m%C3%A1s%20del%2080%20%25%20de%20su%20negocio%20en%20Espa%C3%B1a%20a%20Portobello%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/c5f/16560807w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><iframe width="300" scrolling="no" frameborder="0" src="http://alianzanews.com/newcontent/lateral.php?id=portada" style="min-height:3200px;" marginheight="0" marginwidth="0" >Banner</iframe>
</div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>