<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Ocasio-Cortez: Trump se siente "amenazado por las mujeres de color" :: Alianza News :: América</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Ocasio-Cortez: Trump se siente &quot;amenazado por las mujeres de color&quot; :: Alianza News :: América, portal de noticias y mucho más." />
<meta name="keywords" content="Ocasio-Cortez: Trump se siente &quot;amenazado por las mujeres de color&quot; :: Alianza News :: América" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - América" href="/rss/187_america/index.rss" />
<meta property="og:title" content="Ocasio-Cortez: Trump se siente &quot;amenazado por las mujeres de color&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/187_america/6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/e08/16084804w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Las Vegas (EE.UU.), 23 dic (EFE).- La joven congresista latina Alexandria Ocasio-Cortez, el gran fenómeno en Washington de los últimos años, dice en entrevista con Efe que el presidente Donald Trump la ataca, y como a ella a otras políticas de grupos raciales minoritarios, porque se siente "amenazado" por lo que representan. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-187 news-active-id-6519008">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">23 de diciembre de 2019</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<div style="width:100%; text-align:left; background:#F00; ">
<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19698_77355957_alianza_header_banner1.jpg" width="980" height="112" alt=" 980x112" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 current-menu-item ">
      <a href="/187_america/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol-internacional/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol Internacional</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_locales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Locales</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6829" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6829 ">
      <a href="/6829_auto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Auto</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6830" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6830 ">
      <a href="http://alianzanews.com/newcontent/events.php" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Comunity Festivals</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6832 ">
      <a href="/6832_la-movida-magazine/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Movida Magazine</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6889" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6889 ">
      <a href="/6889_alianza-news-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <div style="width:100%; text-align:left; background:#F00; ">
<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19698_77355957_alianza_header_banner1.jpg" width="980" height="112" alt=" 980x112" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/187_america/index.html" class="current"><span>América</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/1044_entretenimiento/index.html" class=""><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol-internacional/index.html" class=""><span>Fútbol Internacional</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_locales/index.html" class=""><span>Locales</span></a>	 	</li>
    	<li id="mobile-menu-item-6829" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6829_auto/index.html" class=""><span>Auto</span></a>	 	</li>
    	<li id="mobile-menu-item-6830" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://alianzanews.com/newcontent/events.php" class=""><span>Comunity Festivals</span></a>	 	</li>
    	<li id="mobile-menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6832_la-movida-magazine/index.html" class=""><span>La Movida Magazine</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6889_alianza-news-tv/index.html" class=""><span>Alianza News TV</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6519008 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6519008">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">América</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/187_america/index.html" class="edgtf-st-link">Volver a "América"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Ocasio-Cortez: Trump se siente "amenazado por las mujeres de color"</h2>
	<p class="edgtf-post-excerpt"> Las Vegas (EE.UU.), 23 dic (EFE).- La joven congresista latina Alexandria Ocasio-Cortez, el gran fenómeno en Washington de los últimos años, dice en entrevista con Efe que el presidente Donald Trump la ataca, y como a ella a otras políticas de grupos raciales minoritarios, porque se siente "amenazado" por lo que representan. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1577107860" data-format="%d de %B de %Y">23 de diciembre de 2019</span>
	  	 </div>
	 <div class="edgtf-post-info-time">13:01</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e08/16084804w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/e08/16084804w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper">  
		<div class="wpb_gallery wpb_content_element vc_clearfix">
		 <div class="wpb_wrapper">
		  <div class="wpb_gallery_slides wpb_flexslider flexslider_fade flexslider" data-interval="5" data-flex_fx="fade">
			<ul class="slides">
			  				
			
							<li>
				  <img alt=" La joven congresista latina Alexandria  Ocasio -Cortez, el gran fenómeno en Washington de los últimos años, dice en una entrevista con Efe que el presidente Donald Trump la ataca, y como a ella a otras políticas de grupos raciales minoritarios, porque se siente "amenazado" por todo lo que representan. EFE/Felipe Guerra " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_901/e08/16084804w.jpg" width="901" height="600" style="width:901px !important; margin: 0 auto">
				  <p class="img_title"> La joven congresista latina Alexandria  Ocasio -Cortez, el gran fenómeno en Washington de los últimos años, dice en una entrevista con Efe que el presidente Donald Trump la ataca, y como a ella a otras políticas de grupos raciales minoritarios, porque se siente "amenazado" por todo lo que representan. EFE/Felipe Guerra </p>
				</li>
			  				
			
							<li>
				  <img alt=" La joven congresista latina Alexandria  Ocasio -Cortez, durante un evento este domingo en Las Vegas. EFE/Felipe Guerra " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_901/093/16084806w.jpg" width="901" height="600" style="width:901px !important; margin: 0 auto">
				  <p class="img_title"> La joven congresista latina Alexandria  Ocasio -Cortez, durante un evento este domingo en Las Vegas. EFE/Felipe Guerra </p>
				</li>
			  			</ul>
		  </div>
		 </div>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
	<div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	 <div class="edgtf-separator" style="border-color: rgba(255,255,255,0.01);margin-top: 14px;margin-bottom: 0px"></div>
	</div>  
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Las Vegas (EE.UU.), 23 dic (EFE).- La joven congresista latina Alexandria Ocasio-Cortez, el gran fenómeno en Washington de los últimos años, dice en entrevista con Efe que el presidente Donald Trump la ataca, y como a ella a otras políticas de grupos raciales minoritarios, porque se siente "amenazado" por lo que representan.</p>
<p>La mujer más joven de la historia en llegar al Congreso forma junto a sus compañeras Ilhan Omar, Rashida Tlaib y Ayanna Pressley el grupo conocido como "La brigada" (The Squad), que ha influido notablemente en el ala progresista del Partido Demócrata en su primer año en el Capitolio, lo que ha atraído numerosos ataques de los republicanos.</p>
<p>Pero la congresista puertorriqueña de 30 años no se ha arredrado desde que llegó a Washington en enero pasado, lo que la ha convertido en una estrella entre el electorado demócrata más joven.</p>
<p>AOC, como se la conoce en las redes sociales y en el ámbito político, viajó a Las Vegas (Nevada) para participar este domingo en un cabildo en español organizado por la campaña del senador y aspirante demócrata a la Presidencia Bernie Sanders, al que ha respaldado públicamente.</p>
<p>En este acto volvió a demostrar por qué es famosa por expresarse de manera directa y sin tapujos, y habló con Efe de la misma forma sobre su primer año en Washington, cómo ve la política nacional y de su posible candidatura a la Casa Blanca en un futuro.</p>
<p>PREGUNTA: ¿Cuál es su balance ahora que está cerca de celebrar su primer año como congresista en Washington?</p>
<p>RESPUESTA: Creo que hemos sido capaces de lograr mucho este año, especialmente siendo novata en el Congreso. Usualmente eres relegado a la oscuridad y no puedes hacer mucho. Usualmente toma muchos años, mucha experiencia llegar a conseguir algún tipo de influencia y tratar de llevar tu mensaje a la gente. Creo que hemos podido forzar conversaciones sobre familias trabajadoras de forma cuidadosa, algo que no se habría logrado de otra forma.</p>
<p>P: ¿Encontró en el Congreso de los Estados Unidos lo que usted esperaba?</p>
<p>R: Es una pregunta interesante porque no sé qué esperaba. Creo que traté de ser lo más abierta posible a la experiencia, pero en otros aspectos no era lo que yo esperaba. Mucho de cómo funciona Washington, creo que mucha gente lo conoce como algo roto y desconectado, pero muchas veces lo que no sabemos son las formas de cómo suceden las cosas.</p>
<p>Creo que me sorprendió mucho cómo el poder está concentrado incluso dentro del Congreso. Incluso un miembro promedio del Congreso no tiene mucha influencia en comparación con otros miembros, dependiendo de su rango y de su título. Así que la inequidad que a veces veía en la sociedad es un reflejo de lo que vemos en Washington también.</p>
<p>P: Ahora que usted está adentro ¿cómo ve las maquinarias de ambos partidos? Desde afuera se ven como algo muy fuerte e invencible, pero usted lo hizo.</p>
<p>R: Como lo veo ahora es que primero necesitamos que más gente se lance a cargos públicos. Necesitamos mucha más gente que desafíe el sistema. Ninguna persona puede hacerlo sola. Yo no puedo hacerlo sola, el senador Sanders no puede hacerlo solo. Va a necesitar de todos nosotros participando en nuestras comunidades, presentándonos a cargos públicos.</p>
<p>P: Bueno, y entonces qué tal usted como candidata a la Presidencia ¿lo ha pensado o hace parte de sus planes?</p>
<p>R: Creo que me metería en demasiados problemas.</p>
<p>P: Parecería que eso no es algo que le preocupe mucho ¿o si?</p>
<p>R: No lo sé. A veces cuando la gente habla de eso creo que hay un sistema político establecido muy fuerte y sólo viendo la reacción inmediata, incluyendo la reacción negativa, apenas gané las elecciones primarias (demócratas en 2018), Fox News se me vino encima para tratar de crear la mayor controversia y división posible, así que yo sólo me despierto cada día y digo: "Cómo puedo hacer el mayor bien" y trato de no predecir el futuro mucho.</p>
<p>P: Tanto usted como las legisladoras que se conocen como el "Squad" han sido atacadas directa y personalmente por el presidente Trump ¿Por qué cree que ustedes específicamente son blanco de sus ataques?</p>
<p>R: Creo que él se siente amenazado por mujeres de color. Creo que se siente amenazado por mujeres latinas, por mujeres negras, por mujeres musulmanas, por mujeres asiáticas.</p>
<p>Creo que nosotras representamos el EE.UU. que él se niega a aceptar, un EE.UU. que abraza y permite el poder femenino, un EE.UU. que permite a la gente de color tener una voz fuerte en la mesa para ser tratados equitativamente y para pelear por la dignidad de la gente, y un país que francamente pelea contra la corrupción y la plutocracia que él representa, y es algo que va tan en contra su poder que él siente que debe enfrentarlo directamente.</p>
<p>P: Entonces, qué le puede decir usted a las personas que están allá afuera y que quieren saber cómo pelear contra esa retórica y ese tipo de ataques?</p>
<p>R: Primero que todo, que sí podemos pelear. Sus puntos de vista no representan a la mayoría en este país. No quiere decir que él no represente a nadie, porque claramente tiene una base de seguidores, pero creo que sus puntos de vista no representan a la mayoría de los estadounidenses.</p>
<p>La clave está en que tenemos que participar, y eso va a requerir una expansión de nuestro electorado este año para poder derrotarlo, así que francamente lo que creo que debemos hacer es decir: "Escucha, si tú no votas y tradicionalmente no has votado en una primaria o en una elección presidencial, este es el año para hacerlo".</p>
<p>Tenemos que asegurarnos de hablar con los que no votan y convertirlos en votantes si vamos a querer derrotar a este presidente.</p>
<p>Adriana Arévalo</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/093/16084806w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6519008 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ocasio-Cortez: Trump se siente &quot;amenazado por las mujeres de color&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e08/16084804w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html" itemprop="url">Ocasio-Cortez: Trump se siente "amenazado por las mujeres de color"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Las Vegas (EE.UU.), 23 dic (EFE).- La joven congresista latina Alexandria Ocasio-Cortez, el gran fenómeno en Washington de los últimos años, dice en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e08/16084804w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/e08/16084804w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518994 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La belga Kim Clijsters elige México para regresar al circuito profesional" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f41/16084792w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518994_la-belga-kim-clijsters-elige-mexico-para-regresar-al-circuito-profesional.html" itemprop="url">La belga Kim Clijsters elige México para regresar al circuito profesional</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bruselas, 23 dic (EFE).- La belga Kim Clijsters, que llegó a ser la mejor tenista del mundo en 2003 y el pasado septiembre anunció que regresaría al...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518994_la-belga-kim-clijsters-elige-mexico-para-regresar-al-circuito-profesional.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f41/16084792w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/f41/16084792w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518862 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Abás pide por Navidad que 2020 sea el año de la independencia y sin ocupación" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0c7/16084525w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518862_abas-pide-por-navidad-que-2020-sea-el-ano-de-la-independencia-y-sin-ocupacion.html" itemprop="url">Abás pide por Navidad que 2020 sea el año de la independencia y sin...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Jerusalén, 23 dic (EFE).- El presidente palestino, Mahmud Abás, pidió en su mensaje tradicional de Navidad que "2020 sea el año del fin de la ocupación y de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518862_abas-pide-por-navidad-que-2020-sea-el-ano-de-la-independencia-y-sin-ocupacion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0c7/16084525w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/0c7/16084525w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518873 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Qué esperar de la crisis de Boeing: bajada de PIB y crisis en el sector auxiliar" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/da8/16084557w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518873_que-esperar-de-la-crisis-de-boeing-bajada-de-pib-y-crisis-en-el-sector-auxiliar.html" itemprop="url">Qué esperar de la crisis de Boeing: bajada de PIB y crisis en el sector...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 23 dic (EFE).- Un descenso del producto interior bruto (PIB) en Estados Unidos, al menos en el primer trimestre de 2020, y un "efecto dominó" en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518873_que-esperar-de-la-crisis-de-boeing-bajada-de-pib-y-crisis-en-el-sector-auxiliar.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/da8/16084557w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/da8/16084557w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518763 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La UE pide respetar el embargo de armas a Libia tras la oferta militar turca" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/662/16084431w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518763_la-ue-pide-respetar-el-embargo-de-armas-a-libia-tras-la-oferta-militar-turca.html" itemprop="url">La UE pide respetar el embargo de armas a Libia tras la oferta militar...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bruselas, 23 dic (EFE).- El alto representante de la Unión Europea (UE) para la Política Exterior, Josep Borrell, insistió este lunes en la necesidad de que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518763_la-ue-pide-respetar-el-embargo-de-armas-a-libia-tras-la-oferta-militar-turca.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/662/16084431w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/662/16084431w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518659 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Lewandowski, el artillero de 2019" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/548/16084288w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518659_lewandowski-el-artillero-de-2019.html" itemprop="url">Lewandowski, el artillero de 2019</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 23 dic (EFE).- El polaco Robert Lewandowski demuestra cada día que su idilio con el gol no tiene fin, ni siquiera en los momentos en los que su...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518659_lewandowski-el-artillero-de-2019.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/548/16084288w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/548/16084288w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518957 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Papá Noel, los Reyes Magos... Qué hay detrás de los iconos y ritos navideños" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c21/16084723w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518957_papa-noel-reyes-magos-que-hay-detras-de-los-iconos-y-ritos-navidenos.html" itemprop="url">Papá Noel, Reyes Magos... ¿Qué hay detrás de los iconos y ritos navideños?</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 23 dic (EFE).- ¿Desde cuándo los Reyes Magos son tres, Baltasar es negro, Papá Noel viste de rojo y la mula y el buey acompañan el nacimiento de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518957_papa-noel-reyes-magos-que-hay-detras-de-los-iconos-y-ritos-navidenos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c21/16084723w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/c21/16084723w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518921 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Absuelto en Italia un activista que acompañó a un enfermo a morir a Suiza" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/19a/16084666w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518921_absuelto-en-italia-un-activista-que-acompano-a-un-enfermo-a-morir-a-suiza.html" itemprop="url">Absuelto en Italia un activista que acompañó a un enfermo a morir a Suiza</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 23 dic (EFE).- Un tribunal de Milán (norte de Italia)  absolvió hoy al activista italiano a favor de la muerte digna Marco Cappato del cargo de ayuda...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518921_absuelto-en-italia-un-activista-que-acompano-a-un-enfermo-a-morir-a-suiza.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/19a/16084666w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/19a/16084666w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518884 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Más de 1.300 vehículos pagados por la UE vigilarán las costas de Marruecos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b66/16084591w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518884_mas-de-1-300-vehiculos-pagados-por-la-ue-vigilaran-las-costas-de-marruecos.html" itemprop="url">Más de 1.300 vehículos pagados por la UE vigilarán las costas de Marruecos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Rabat, 23 dic (EFE).- Más de 1.300 vehículos pagados por la Unión Europea (UE) van a vigilar las costas de Marruecos dentro del programa de "control de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518884_mas-de-1-300-vehiculos-pagados-por-la-ue-vigilaran-las-costas-de-marruecos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b66/16084591w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/b66/16084591w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518872 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El último viaje a casa del maestro zen de la atención plena" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8dd/16084566w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518872_el-ultimo-viaje-a-casa-del-maestro-zen-de-la-atencion-plena.html" itemprop="url">El último viaje a casa del maestro zen de la atención plena</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ho Chi Minh (Vietnam), 23 dic (EFE).- A sus 93 años y tras pasar casi toda su vida en el exilio, el maestro zen Thich Nhat Hahn, considerado el monje...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518872_el-ultimo-viaje-a-casa-del-maestro-zen-de-la-atencion-plena.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8dd/16084566w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/8dd/16084566w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518858 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los resultados preliminares dan la victoria a liberal-demócratas en Uzbekistán" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/23e/16084523w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518858_los-resultados-preliminares-dan-la-victoria-a-liberal-democratas-en-uzbekistan.html" itemprop="url">Los resultados preliminares dan la victoria a liberal-demócratas en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Moscú, 23 dic (EFE).- El Partido Liberal Democrático de Uzbekistán se impuso en las elecciones parlamentarias celebradas el domingo en esa antigua república...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518858_los-resultados-preliminares-dan-la-victoria-a-liberal-democratas-en-uzbekistan.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/23e/16084523w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/23e/16084523w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518845 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Leclerc firma con Ferrari hasta 2024" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cc9/16084519w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518845_leclerc-firma-con-ferrari-hasta-2024.html" itemprop="url">Leclerc firma con Ferrari hasta 2024</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 23 dic (EFE).- El equipo Ferrari de Fórmula Uno anunció en su página web la ampliación del contrato de su piloto Charles Leclerc "hasta el final de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518845_leclerc-firma-con-ferrari-hasta-2024.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cc9/16084519w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/cc9/16084519w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518831 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El 2019 fue el año en que los artistas &quot;top&quot; miraron a la calle" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1f7/16084495w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518831_el-2019-fue-el-ano-en-que-los-artistas-top-miraron-a-la-calle.html" itemprop="url">El 2019 fue el año en que los artistas "top" miraron a la calle</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción internacional, 23 dic (EFE).- El año 2019 será recordado por ser el que vio un resurgir de las manifestaciones populares en Latinoamérica en una...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518831_el-2019-fue-el-ano-en-que-los-artistas-top-miraron-a-la-calle.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1f7/16084495w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/1f7/16084495w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518804 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Muerte de un dictador en Navidad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fd6/16084484w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518804_muerte-de-un-dictador-en-navidad.html" itemprop="url">Muerte de un dictador en Navidad</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bucarest, 23 dic (EFE).- Ningún rumano nacido en democracia puede imaginarse un racionamiento de alimentos, ser detenido por protestar contra el Gobierno o...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518804_muerte-de-un-dictador-en-navidad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fd6/16084484w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/fd6/16084484w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518746 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Chapado: &quot;El COI ha tomado una decisión precipitada y sin consultar&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5a0/16084469w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518746_chapado-el-coi-ha-tomado-una-decision-precipitada-y-sin-consultar.html" itemprop="url">Chapado: "El COI ha tomado una decisión precipitada y sin consultar"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 23 dic (EFE).- El presidente de la Federación Española de Atletismo, Raúl Chapado, nuevo miembro del Consejo Directivo de World Athletics (antigua...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518746_chapado-el-coi-ha-tomado-una-decision-precipitada-y-sin-consultar.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5a0/16084469w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/5a0/16084469w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518724 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El &quot;Ocean Viking&quot; se dirige al puerto de Taranto para desembarcar migrantes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c31/16084393w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518724_el-ocean-viking-se-dirige-al-puerto-de-taranto-para-desembarcar-migrantes.html" itemprop="url">El "Ocean Viking" se dirige al puerto de Taranto para desembarcar migrantes</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 23 dic (EFE).- El barco humanitario "Ocean Viking", operado por la ONG Médicos Sin Fronteras (MSF) y SOS Mediterranée, se dirige al puerto de Taranto...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518724_el-ocean-viking-se-dirige-al-puerto-de-taranto-para-desembarcar-migrantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c31/16084393w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/c31/16084393w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518720 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Espanyol, colista de la liga, destituye a su entrenador Pablo Machín" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/438/16084370w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518720_el-espanyol-colista-de-la-liga-destituye-a-su-entrenador-pablo-machin.html" itemprop="url">El Espanyol, colista de la liga, destituye a su entrenador Pablo Machín</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona (España), 23 dic (EFE).- El Espanyol destituyó este lunes al hasta ahora entrenador del primer equipo, Pablo Machín, después de los malos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518720_el-espanyol-colista-de-la-liga-destituye-a-su-entrenador-pablo-machin.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/438/16084370w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/438/16084370w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518706 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;Chernobyl&quot;, &quot;The Crown&quot;, &quot;Watchmen&quot;...un apabullante año de series" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/126/16084378w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518706_chernobyl-the-crown-watchmen-un-apabullante-ano-de-series.html" itemprop="url">"Chernobyl", "The Crown", "Watchmen"...un apabullante año de series</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 23 dic (EFE).- Cada año la calidad de las series aumenta al mismo ritmo que las plataformas televisivas, lo que genera al espectador una ardua labor...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518706_chernobyl-the-crown-watchmen-un-apabullante-ano-de-series.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/126/16084378w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/126/16084378w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518675 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Pirelli, nuevo proveedor único del Campeonato Mundial de Rallies" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4df/16084337w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518675_pirelli-nuevo-proveedor-unico-del-campeonato-mundial-de-rallies.html" itemprop="url">Pirelli, nuevo proveedor único del Campeonato Mundial de Rallies</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 23 dic (EFE).- La marca italiana Pirelli será el proveedor único de neumáticos para el Campeonato Mundial de Rallies (WRC) para las temporadas del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518675_pirelli-nuevo-proveedor-unico-del-campeonato-mundial-de-rallies.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4df/16084337w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/4df/16084337w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518671 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Las principales bolsas del Sudeste Asiático cierran la jornada al alza" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d13/16084323w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518671_las-principales-bolsas-del-sudeste-asiatico-cierran-la-jornada-al-alza.html" itemprop="url">Las principales bolsas del Sudeste Asiático cierran la jornada al alza</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bangkok, 23 dic (EFE).- El anuncio de la Casa Blanca de que se están haciendo preparativos para que Estados Unidos y China firmen pronto la primera parte de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518671_las-principales-bolsas-del-sudeste-asiatico-cierran-la-jornada-al-alza.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d13/16084323w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/d13/16084323w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518669 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Israel recula y da permisos a cristianos de Gaza para ir a Belén y Jerusalén" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/08b/16084311w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518669_israel-recula-y-da-permisos-a-cristianos-de-gaza-para-ir-a-belen-y-jerusalen.html" itemprop="url">Israel recula y da permisos a cristianos de Gaza para ir a Belén y...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Gaza, 18 nov (EFE).- Tras recibir severas críticas, Israel ha empezado a distribuir permisos de entrada a cristianos de Gaza para que vayan a Belén y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518669_israel-recula-y-da-permisos-a-cristianos-de-gaza-para-ir-a-belen-y-jerusalen.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/08b/16084311w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/08b/16084311w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518958 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Fallece el jefe del Ejército argelino y hombre fuerte de Ahmed Gaid Salah" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e64/16084673w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518958_fallece-el-jefe-del-ejercito-argelino-y-hombre-fuerte-de-ahmed-gaid-salah.html" itemprop="url">Fallece el jefe del Ejército argelino y hombre fuerte de Ahmed Gaid Salah</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Argel, 23 dic (EFE).- El jefe del Ejército argelino, Ahmed Gaid Salah, considerado el hombre fuerte del país, murió este lunes a los 79 años tras un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518958_fallece-el-jefe-del-ejercito-argelino-y-hombre-fuerte-de-ahmed-gaid-salah.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e64/16084673w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/e64/16084673w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518647 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Isaiah Thomas, de Wizards, suspendido con dos partidos por irse a las gradas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cd9/16084271w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518647_isaiah-thomas-de-wizards-suspendido-con-dos-partidos-por-irse-a-las-gradas.html" itemprop="url">Isaiah Thomas, de Wizards, suspendido con dos partidos por irse a las...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 23 dic (EFE).- El base reserva de los Wizards de Washington, Isaiah Thomas, fue suspendido con dos partidos oficiales por la NBA después de que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518647_isaiah-thomas-de-wizards-suspendido-con-dos-partidos-por-irse-a-las-gradas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cd9/16084271w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/cd9/16084271w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6518636 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Lavrov denuncia que la diplomacia de EE. UU. se limita a la intimidación" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dd6/16084244w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6518636_lavrov-denuncia-que-la-diplomacia-de-ee-uu-se-limita-a-la-intimidacion.html" itemprop="url">Lavrov denuncia que la diplomacia de EE. UU. se limita a la intimidación</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Moscú, 23 dic (EFE).- El ministro de Asuntos Exteriores ruso, Serguéi Lavrov, denunció este lunes que la diplomacia de Estados Unidos se limita a la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de diciembre de 2019</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&p[title]=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6518636_lavrov-denuncia-que-la-diplomacia-de-ee-uu-se-limita-a-la-intimidacion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dd6/16084244w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica - http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&;title=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america%2F6519008_ocasio-cortez-trump-se-siente-amenazado-por-las-mujeres-de-color.html&description=Ocasio-Cortez%3A%20Trump%20se%20siente%20%22amenazado%20por%20las%20mujeres%20de%20color%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/dd6/16084244w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><iframe width="300" scrolling="no" frameborder="0" src="http://alianzanews.com/newcontent/lateral.php?id=portada" style="min-height:3200px;" marginheight="0" marginwidth="0" >Banner</iframe>
</div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>