<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>El Hang Seng gana un 1,63 % ante el plan para doblar su número de compañías :: Alianza News :: América Latina</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="El Hang Seng gana un 1,63 % ante el plan para doblar su número de compañías :: Alianza News :: América Latina, portal de noticias y mucho más." />
<meta name="keywords" content="El Hang Seng gana un 1,63 % ante el plan para doblar su número de compañías :: Alianza News :: América Latina" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - América Latina" href="/rss/187_america-latina/index.rss" />
<meta property="og:title" content="El Hang Seng gana un 1,63 % ante el plan para doblar su número de compañías" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/187_america-latina/7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/c0b/17334132w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Shanghái (China), 1 mar (EFE).- El índice de referencia de la Bolsa de Hong Kong, el Hang Seng, cerró hoy con ganancias del 1,63 % tras anunciar un plan para elevar el número de compañías que lo conforman desde las 52 actuales hasta las 100. " />
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="El Hang Seng gana un 1,63 % ante el plan para doblar su número de compañías"/>
<meta property="twitter:image" content="http://mm.servidornoticias.com/photos/t_800_500/c0b/17334132w.jpg">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-187 news-active-id-7388327">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">01 de marzo de 2021</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="https://www.instagram.com/alianzanews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="https://www.facebook.com/AlianzaNews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19913_banner_alianza_superior.jpg" width="1300" height="90" alt=" 1300x90" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_local-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">LOCAL NEWS</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 current-menu-item ">
      <a href="/187_america-latina/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América Latina</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6973 ">
      <a href="/6973_especiales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">ESPECIALES</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol-internacional/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol Internacional</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6976  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977">
            <a href="/6977_alianza-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889">
            <a href="/6889_alianza-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6995" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6995">
            <a href="/6995_psps/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">PSPS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-7004" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-7004">
            <a href="/7004_pg-e-enamorados/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">PG&E Enamorados</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6986 ">
      <a href="/6986_about-us/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">About   Us</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6998" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6998 ">
      <a href="/6998_contact-us/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contact   Us</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6999" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6999 ">
      <a href="/6999_advertise/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Advertise</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19913_banner_alianza_superior.jpg" width="1300" height="90" alt=" 1300x90" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_local-news/index.html" class=""><span>LOCAL NEWS</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/187_america-latina/index.html" class="current"><span>América Latina</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6973_especiales/index.html" class=""><span>ESPECIALES</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/1044_entretenimiento/index.html" class=""><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol-internacional/index.html" class=""><span>Fútbol Internacional</span></a>	 	</li>
    	<li id="mobile-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Alianza News TV</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977"><a href="/6977_alianza-tv/index.html" ><span>Alianza TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889"><a href="/6889_alianza-tv/index.html" ><span>Alianza TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6995" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6995"><a href="/6995_psps/index.html" ><span>PSPS</span></a></li>
		  	            	    	<li id="mobile-menu-item-7004" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-7004"><a href="/7004_pg-e-enamorados/index.html" ><span>PG&E Enamorados</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6986_about-us/index.html" class=""><span>About   Us</span></a>	 	</li>
    	<li id="mobile-menu-item-6998" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6998_contact-us/index.html" class=""><span>Contact   Us</span></a>	 	</li>
    	<li id="mobile-menu-item-6999" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6999_advertise/index.html" class=""><span>Advertise</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7388327 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7388327">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">América Latina</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/187_america-latina/index.html" class="edgtf-st-link">Volver a "América Latina"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">El Hang Seng gana un 1,63 % ante el plan para doblar su número de compañías</h2>
	<p class="edgtf-post-excerpt"> Shanghái (China), 1 mar (EFE).- El índice de referencia de la Bolsa de Hong Kong, el Hang Seng, cerró hoy con ganancias del 1,63 % tras anunciar un plan para elevar el número de compañías que lo conforman desde las 52 actuales hasta las 100. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1614593100" data-format="%d de %B de %Y">01 de marzo de 2021</span>
	  	 </div>
	 <div class="edgtf-post-info-time">10:10</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c0b/17334132w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/c0b/17334132w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" EFE/EPA/JEROME FAVRE/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/c0b/17334132w.jpg" width="871" height="580">
		<p class="img_title"> EFE/EPA/JEROME FAVRE/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Shanghái (China), 1 mar (EFE).- El índice de referencia de la Bolsa de Hong Kong, el Hang Seng, cerró hoy con ganancias del 1,63 % tras anunciar un plan para elevar el número de compañías que lo conforman desde las 52 actuales hasta las 100.</p>
<p>El mayor cambio en la historia de este índice tendrá su primer paso el próximo 15 de marzo, cuando incluirá a tres nuevas empresas -Alibaba Health, Haidilao y Longfor- para alcanzar las 55, con vistas a elevar esa cifra a 80 a mediados de 2022 y, más adelante, el citado centenar.</p>
<p>El objetivo es reflejar mejor los cambios en el mercado local y reducir el peso sobre el referencial de las compañías financieras para dar más protagonismo a las tecnológicas, cada vez más importantes en este mercado.</p>
<p>El selectivo sumó 472,36 puntos hasta los 29.452,57, mientras que el índice que mide el comportamiento de las empresas de la China continental que cotizan en el parqué hongkonés, el Hang Seng China Enterprises, avanzó un 1,84 %.</p>
<p>Entre los subíndices, cayeron Inmobiliaria (1,96 %) y Servicios (1,28 %), y se revalorizaron Finanzas (0,32 %) y, sobre todo, Comercio e Industria (3,58 %).</p>
<p>En este último sector fueron precisamente las multinacionales digitales los grandes protagonistas de la sesión, con Meituan (+7,88 %) y Tencent (+5,21 %) a la cabeza, y Alibaba (+0,95 %) algo más rezagada pero también en positivo.</p>
<p>La otra cara de la moneda fue el sector inmobiliario, donde el que tuvo peor comportamiento fue el gigante hongkonés Sun Hung Kai (-3,69 %).</p>
<p>Signo mixto en el sector financiero, donde pesaron más los avances del operador de la Bolsa, HKEX (3,47 %), y de la aseguradora AIA (2,94 %) que las caídas de grandes bancos como ICBC (0,4 %) o HSBC (2,54 %).</p>
<p>Entre los títulos estatales chinos, mucha más alegría para los inversores de las telefónicas China Mobile (+4,93 %) y China Unicom (+4,67 %) que para los de la petrolera Cnooc (-1,08 %).</p>
<p>El volumen de negocio de la sesión fue de 209.220 millones de dólares de Hong Kong (26.968 millones de dólares, 22.416 millones de euros).</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c0b/17334132w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388337 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El austríaco Josef Aschbacher asume la dirección general de la ESA" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d30/17334176w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388337_el-austriaco-josef-aschbacher-asume-la-direccion-general-de-la-esa.html" itemprop="url">El austríaco Josef Aschbacher asume la dirección general de la ESA</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> París, 1 mar (EFE).- El austríaco Josef Aschbacher asumió este lunes la dirección general de la Agencia Espacial Europea (ESA) para un mandato de cuatro...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388337_el-austriaco-josef-aschbacher-asume-la-direccion-general-de-la-esa.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d30/17334176w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/d30/17334176w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388335 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Commerzbank cierra las sucursales en Barcelona y Venezuela, y vende Brasil" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/169/17334170w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388335_commerzbank-cierra-las-sucursales-en-barcelona-y-venezuela-y-vende-brasil.html" itemprop="url">Commerzbank cierra las sucursales en Barcelona y Venezuela, y vende Brasil</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Fráncfort (Alemania), 1 mar (EFE).- Commerzbank, segundo banco comercial privado de Alemania y parcialmente nacionalizado, cerrará su sucursal en Barcelona...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388335_commerzbank-cierra-las-sucursales-en-barcelona-y-venezuela-y-vende-brasil.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/169/17334170w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/169/17334170w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388327 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Hang Seng gana un 1,63 % ante el plan para doblar su número de compañías" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c0b/17334132w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html" itemprop="url">El Hang Seng gana un 1,63 % ante el plan para doblar su número de compañías</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Shanghái (China), 1 mar (EFE).- El índice de referencia de la Bolsa de Hong Kong, el Hang Seng, cerró hoy con ganancias del 1,63 % tras anunciar un plan...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c0b/17334132w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/c0b/17334132w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388324 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Lluis Mas e Íñigo Elosegui encabezan la formación de Movistar en Laigueglia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/89b/17334127w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388324_lluis-mas-e-inigo-elosegui-encabezan-la-formacion-de-movistar-en-laigueglia.html" itemprop="url">Lluis Mas e Íñigo Elosegui encabezan la formación de Movistar en Laigueglia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción deportes, 1 mar (EFE).- Los españoles Lluis Mas e Ìñigo Elosegui y el puertorriqueño Abner González han sido incluidos en el equipo Movistar que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388324_lluis-mas-e-inigo-elosegui-encabezan-la-formacion-de-movistar-en-laigueglia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/89b/17334127w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/89b/17334127w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388301 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Dimite el entrenador del Rennes Stéphan tras una mala racha de resultados" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5c8/17334109w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388301_dimite-el-entrenador-del-rennes-stephan-tras-una-mala-racha-de-resultados.html" itemprop="url">Dimite el entrenador del Rennes Stéphan tras una mala racha de resultados</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> París, 1 mar (EFE).- El entrenador del Rennes Julien Stéphan presentó su dimisión, admitida por el club, tras una mala racha de resultados. </p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388301_dimite-el-entrenador-del-rennes-stephan-tras-una-mala-racha-de-resultados.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5c8/17334109w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/5c8/17334109w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388302 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Orbán abandonará el PPE si aprueba la reforma para expulsar a partidos miembros" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/30f/17334105w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388302_orban-abandonara-el-ppe-si-aprueba-la-reforma-para-expulsar-a-partidos-miembros.html" itemprop="url">Orbán abandonará el PPE si aprueba la reforma para expulsar a partidos...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Budapest, 1 mar (EFE).- El primer ministro de Hungría, Viktor Orbán, ha amenazado con retirar a su formación política, el Fidesz, del Partido Popular...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388302_orban-abandonara-el-ppe-si-aprueba-la-reforma-para-expulsar-a-partidos-miembros.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/30f/17334105w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/30f/17334105w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388275 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Triple celebración de James, con su partido 1.300, triunfo y liderato" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c99/17334080w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388275_triple-celebracion-de-james-con-su-partido-1-300-triunfo-y-liderato.html" itemprop="url">Triple celebración de James, con su partido 1.300, triunfo y liderato</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Houston (EE.UU.), 1 mar (EFE).- El alero estrella LeBron James vivió otra jornada especial al disputar su partido 1.300 como profesional, conseguir la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388275_triple-celebracion-de-james-con-su-partido-1-300-triunfo-y-liderato.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c99/17334080w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/c99/17334080w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388274 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La juventud casi poética de &quot;Ya no estoy aquí&quot;, apuesta mexicana para el Goya" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/917/17334095w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388274_la-juventud-casi-poetica-de-ya-no-estoy-aqui-apuesta-mexicana-para-el-goya.html" itemprop="url">La juventud casi poética de "Ya no estoy aquí", apuesta mexicana para el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 1 mar (EFE).-"Ya no estoy aquí" no es la primera película de Fernando Frías (Ciudad de México, 1979), pero sí la que le ha puesto en el mundo; la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388274_la-juventud-casi-poetica-de-ya-no-estoy-aqui-apuesta-mexicana-para-el-goya.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/917/17334095w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/917/17334095w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388265 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los Mossos registran las oficinas del F.C. Barcelona por el &quot;BarçaGate&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8db/17334190w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388265_los-mossos-de-delitos-economicos-registran-las-oficinas-del-barcelona.html" itemprop="url">Los Mossos de delitos económicos registran las oficinas del Barcelona</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona, 1 mar (EFE).- Agentes del Área Central de Delitos Económicos de los Mossos d'Esquadra están registrando las oficinas del Fútbol Club Barcelona en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388265_los-mossos-de-delitos-economicos-registran-las-oficinas-del-barcelona.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8db/17334190w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/8db/17334190w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388259 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La economía turca creció un 1,8 % en 2020, gracias a créditos estatales" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3ed/17334041w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388259_la-economia-turca-crecio-un-1-8-en-2020-gracias-a-creditos-estatales.html" itemprop="url">La economía turca creció un 1,8 % en 2020, gracias a créditos estatales</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Estambul, 1 mar (EFE).- La economía turca creció un 1,8 % el pasado año, después de recuperarse de la contracción del 10,3 % que sufrió en el segundo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388259_la-economia-turca-crecio-un-1-8-en-2020-gracias-a-creditos-estatales.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3ed/17334041w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/3ed/17334041w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388250 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los 90 años de Gorbachov" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dcf/17334034w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388250_los-90-anos-de-gorbachov.html" itemprop="url">Los 90 años de Gorbachov</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Moscú, 1 mar (EFE).- El último dirigente soviético, Mijaíl Gorbachov, cumple el martes 90 años completamente aislado del mundo por la pandemia, preocupado...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388250_los-90-anos-de-gorbachov.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dcf/17334034w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/dcf/17334034w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388237 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La selección femenina debutará con Corea y la masculina con Japón" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c9b/17334014w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388237_la-seleccion-femenina-debutara-con-corea-y-la-masculina-con-japon.html" itemprop="url">La selección femenina debutará con Corea y la masculina con Japón</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 1 mar (EFE).- La organización de los Juegos Olímpicos de Japón 2020 ha hecho públicos los calendarios y horarios de los partidos del torneo, tanto...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388237_la-seleccion-femenina-debutara-con-corea-y-la-masculina-con-japon.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c9b/17334014w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/c9b/17334014w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388223 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Lewandowski aumenta su ventaja como artillero de las grandes ligas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/50b/17334006w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388223_lewandowski-aumenta-su-ventaja-como-artillero-de-las-grandes-ligas.html" itemprop="url">Lewandowski aumenta su ventaja como artillero de las grandes ligas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 1 mar (EFE).- El polaco Robert Lewandowski, con un doblete frente al Colonia, aumentó su ventaja como principal artillero de la temporada de las...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388223_lewandowski-aumenta-su-ventaja-como-artillero-de-las-grandes-ligas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/50b/17334006w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/50b/17334006w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388205 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Unos 90 migrantes salvados por guardia costera italiana tras horas en peligro" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8fd/17333984w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388205_unos-90-migrantes-salvados-por-guardia-costera-italiana-tras-horas-en-peligro.html" itemprop="url">Unos 90 migrantes salvados por guardia costera italiana tras horas en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 1 mar (EFE).- Unas 90 personas desembarcaron hoy en Lampedusa (Sicilia, sur de Italia) tras ser rescatadas por una patrullera de la Guardia Costera...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388205_unos-90-migrantes-salvados-por-guardia-costera-italiana-tras-horas-en-peligro.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8fd/17333984w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/8fd/17333984w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388198 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La española PharmaMar comercializará el antitumoral Zepzelca en Latinoamérica" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d68/17333977w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388198_la-espanola-pharmamar-comercializara-el-antitumoral-zepzelca-en-latinoamerica.html" itemprop="url">La española PharmaMar comercializará el antitumoral Zepzelca en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 1 mar (EFE).- La farmacéutica española PharmaMar comercializará el compuesto antitumoral Zepzelca (Lurbinectedina) en Latinoamérica tras la licencia...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388198_la-espanola-pharmamar-comercializara-el-antitumoral-zepzelca-en-latinoamerica.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d68/17333977w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/d68/17333977w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388197 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Benedicto XVI: La renuncia fue una decisión dolorosa pero creo que hice bien" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8f0/17333983w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388197_benedicto-xvi-la-renuncia-fue-una-decision-dolorosa-pero-creo-que-hice-bien.html" itemprop="url">Benedicto XVI: La renuncia fue una decisión dolorosa pero creo que hice...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ciudad del Vaticano, 1 mar (EFE).- El papa emérito Benedicto XVI, de 94 años, aseguró que su renuncia, de la que se cumplen 7 años, "fue una decisión...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388197_benedicto-xvi-la-renuncia-fue-una-decision-dolorosa-pero-creo-que-hice-bien.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8f0/17333983w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/8f0/17333983w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388186 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La Unión Europea expresa su preocupación por la crisis política en Georgia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/31f/17333959w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388186_la-union-europea-expresa-su-preocupacion-por-la-crisis-politica-en-georgia.html" itemprop="url">La Unión Europea expresa su preocupación por la crisis política en Georgia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tiflis, 1 mar (EFE).- El presidente del Consejo Europeo, Charles Michel, expresó hoy su preocupación por la crisis política en Georgia provocada por el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388186_la-union-europea-expresa-su-preocupacion-por-la-crisis-politica-en-georgia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/31f/17333959w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/31f/17333959w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388169 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="PharmaMar comercializará el antitumoral Zepzelca en Latinoamérica" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/433/17333939w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388169_pharmamar-comercializara-el-antitumoral-zepzelca-en-latinoamerica.html" itemprop="url">PharmaMar comercializará el antitumoral Zepzelca en Latinoamérica</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 1 mar (EFE).- PharmaMar comercializará el compuesto antitumoral Zepzelca (Lurbinectedina) en Latinoamérica tras la licencia acordada con Adium...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388169_pharmamar-comercializara-el-antitumoral-zepzelca-en-latinoamerica.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/433/17333939w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/433/17333939w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388170 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La multinacional española Grifols compra 25 centros de plasma en EE.UU." class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1fc/17333883w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388170_la-multinacional-espanola-grifols-compra-25-centros-de-plasma-en-ee-uu.html" itemprop="url">La multinacional española Grifols compra 25 centros de plasma en EE.UU.</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona  (España), 1 mar (EFE).- La multinacional española de hemoderivados Grifols compró 25 centros de plasma en Estados Unidos a BPL por 370 millones...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388170_la-multinacional-espanola-grifols-compra-25-centros-de-plasma-en-ee-uu.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1fc/17333883w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/1fc/17333883w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388159 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Australia inyectará más de 350 millones de dólares en el cuidado de ancianos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c90/17333866w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388159_australia-inyectara-mas-de-350-millones-de-dolares-en-el-cuidado-de-ancianos.html" itemprop="url">Australia inyectará más de 350 millones de dólares en el cuidado de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sídney (Australia), 1 mar (EFE).- El Gobierno australiano anunció este lunes que inyectará unos 452 millones de dólares australianos (351 millones de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388159_australia-inyectara-mas-de-350-millones-de-dolares-en-el-cuidado-de-ancianos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c90/17333866w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/c90/17333866w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388151 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Grifols compra 25 centros de plasma en EEUU por 370 millones de dólares" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/768/17333848w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388151_grifols-compra-25-centros-de-plasma-en-eeuu-por-370-millones-de-dolares.html" itemprop="url">Grifols compra 25 centros de plasma en EEUU por 370 millones de dólares</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona, 1 mar (EFE).- La multinacional española de hemoderivados Grifols ha comprado 25 centros de plasma en Estados Unidos a BPL por 370 millones de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388151_grifols-compra-25-centros-de-plasma-en-eeuu-por-370-millones-de-dolares.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/768/17333848w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/768/17333848w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388144 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Tribunal birmano presenta una nueva acusación contra Aung San Suu Kyi" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/82f/17334003w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388144_tribunal-birmano-presenta-una-nueva-acusacion-contra-aung-san-suu-kyi.html" itemprop="url">Tribunal birmano presenta una nueva acusación contra Aung San Suu Kyi</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Rangún (Birmania), 1 mar (EFE).- Un tribunal birmano presentó este lunes un nuevo cargo por "incitación" contra la líder depuesta birmana, Aung San Suu Kyi,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388144_tribunal-birmano-presenta-una-nueva-acusacion-contra-aung-san-suu-kyi.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/82f/17334003w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/82f/17334003w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388137 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La EBA propone imponer a los bancos que publiquen una tasa de activos verdes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7f0/17333816w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388137_la-eba-propone-imponer-a-los-bancos-que-publiquen-una-tasa-de-activos-verdes.html" itemprop="url">La EBA propone imponer a los bancos que publiquen una tasa de activos...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> París, 1 mar (EFE).- La Agencia Bancaria Europea (EBA) propone que los bancos tengan que informar sobre la sostenibilidad medioambiental de las empresas y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388137_la-eba-propone-imponer-a-los-bancos-que-publiquen-una-tasa-de-activos-verdes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7f0/17333816w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/7f0/17333816w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7388129 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La Bolsa española inicia marzo con importantes ganancias del 1,19 %" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/176/17333808w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7388129_la-bolsa-espanola-inicia-marzo-con-importantes-ganancias-del-1-19.html" itemprop="url">La Bolsa española inicia marzo con importantes ganancias del 1,19 %</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 1 mar (EFE).- La Bolsa española inició marzo con un importante rebote del 1,19 %, animada por las nuevas esperanzas en torno a las vacunas y las...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de marzo de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&p[title]=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7388129_la-bolsa-espanola-inicia-marzo-con-importantes-ganancias-del-1-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/176/17333808w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&text=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&;title=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7388327_el-hang-seng-gana-un-1-63-ante-el-plan-para-doblar-su-numero-de-companias.html&description=El%20Hang%20Seng%20gana%20un%201%2C63%20%25%20ante%20el%20plan%20para%20doblar%20su%20n%C3%BAmero%20de%20compa%C3%B1%C3%ADas%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/176/17333808w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><a href="https://www.cefcu.com/personal/save-and-spend/checking.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19938_cefcu_febrero_2021_300x250.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.pge.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19891_pe.gif" width="300" height="299" alt=" 300x299" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/7004_pg-e-enamorados/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19919_espacio_3_banner200.png" width="300" height="200" alt=" 300x200" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="http://www.bullischarterschool.com/enrollment/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19914_bcs_enroll_ad_online_alianza_300x250_v1.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  banner-type-7"><a href="https://www.wellsfargo.com/mortgage/lift/?dm=DMIVULFTE1" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19921_espacio_5_banner_wells_fargo.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/6995_psps/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19904_espacio_7_banner_psps.png" width="300" height="158" alt=" 300x158" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://gardnerhealthservices.org/health-centers/specialty-service-center/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19908_wic.jpg" width="300" height="259" alt=" 300x259" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.nursebuildersacademy.org/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19909_nba_academia.png" width="300" height="198" alt=" 300x198" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="https://www.cta.org" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19912_cta.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  AdBanner banner-type-7"><a href="http://armando-romo.com/ci/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19910_romo.jpg" width="300" height="259" alt=" 300x259" /></a></div>
          <div class="right_box banner-10  AdBanner banner-type-7"><a href="https://och.sccgov.org/Pages/home.aspx" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19911_hospital.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-11  banner-type-8"><!-- ---Mini player lateral--- -->
<a name="player_banner_2_12"></a>
<div class="widget edgtf-plmwt-widget box_webtv">
  <!-- h6>Web TV</h6 -->
  <!-- Playerbox -->
  <div id="banner_2_12" class="playerbox">
    <div class="mini_player_lateral"></div>
    <div class="infobox">
      <div class="mini_player_subheadline"></div>
      <h3><a class="mini_player_title"></a></h3>
    </div>
  </div>
  <!-- Playerbox end -->
  <!-- Slider gallery -->
  <div class="slider_container onecat">
    <div id="slider" class="unslider">
      <ul>
                  <li class="mini-cat-6977">
            <h2><a href="/6977_alianza-tv/index.html">Alianza TV</a></h2>
            <div class="videolist">
                                                              <article id="mini-video-id-7185003">
                    <a href="#player_banner_2_12" title="Negocios -- Negocios Hispanos en  San José California" rel="7185003||23 de noviembre de 2020" class="video0" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/0e/5a921_armando_romo_final2.mp4" data-calc="640|360|26|0.56" data-href="/6977_alianza-tv/7185003_[xxx] _ [nombre-categoria] / [xxx] _ [titular-noticia] .html.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/d9e/897/5a921_armando_romo_final2.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>Negocios Hispanos en  San José California</h3>
                      </div>
                    </a>
                  </article>
                                                                <article id="mini-video-id-6964896">
                    <a href="#player_banner_2_12" title="Sociedad -- A ritmo de música prehispánica exigen derechos" rel="6964896||18 de agosto de 2020" class="video1" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/13/df2ea_video_2020_08_17_at_8_10_15_pm.mp4" data-calc="1920|1080|26|0.56" data-href="/6977_alianza-tv/6964896_a-ritmo-de-musica-prehispanica-exigen-derechos.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/a1b/897/df2ea_video_2020_08_17_at_8_10_15_pm.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>A ritmo de música prehispánica exigen derechos</h3>
                      </div>
                    </a>
                  </article>
                                          </div><!-- videolist end -->
          </li>
                </ul>
<a href="#" class="unslider-arrow prev">Previous slide</a>
<a href="#" class="unslider-arrow next">Next slide</a>
      </div> <!-- slider end -->
  </div> <!-- slider-container end -->
  <!-- Slider gallery end -->
</div>
<!-- ---Mini player lateral end--- --></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>