<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Presidente de Costa Rica comparecerá en el Congreso, un "grave precedente" :: Alianza News :: América Latina</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Presidente de Costa Rica comparecerá en el Congreso, un &quot;grave precedente&quot; :: Alianza News :: América Latina, portal de noticias y mucho más." />
<meta name="keywords" content="Presidente de Costa Rica comparecerá en el Congreso, un &quot;grave precedente&quot; :: Alianza News :: América Latina" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - América Latina" href="/rss/187_america-latina/index.rss" />
<meta property="og:title" content="Presidente de Costa Rica comparecerá en el Congreso, un &quot;grave precedente&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/187_america-latina/7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/3f4/17269503w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" San José, 5 feb (EFE).- El presidente de Costa Rica, Carlos Alvarado, confirmó este viernes que asistirá el 10 de febrero a la comparecencia a la que fue convocado por una comisión legislativa, pero advirtió que efectuar esa audiencia en el recinto del Plenario es un "grave precedente" contra la Constitución. " />
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Presidente de Costa Rica comparecerá en el Congreso, un &quot;grave precedente&quot;"/>
<meta property="twitter:image" content="http://mm.servidornoticias.com/photos/t_800_500/3f4/17269503w.jpg">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-187 news-active-id-7338239">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">05 de febrero de 2021</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="https://www.instagram.com/alianzanews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="https://www.facebook.com/AlianzaNews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19913_banner_alianza_superior.jpg" width="1300" height="90" alt=" 1300x90" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_local-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">LOCAL NEWS</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 current-menu-item ">
      <a href="/187_america-latina/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América Latina</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6973 ">
      <a href="/6973_especiales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">ESPECIALES</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol-internacional/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol Internacional</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6976  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977">
            <a href="/6977_alianza-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889">
            <a href="/6889_alianza-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6995" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6995">
            <a href="/6995_psps/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">PSPS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-7000" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-7000">
            <a href="/7000_pg-e-covid/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">PG&E / Covid</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6986 ">
      <a href="/6986_about-us/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">About   Us</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6998" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6998 ">
      <a href="/6998_contact-us/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contact   Us</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6999" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6999 ">
      <a href="/6999_advertise/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Advertise</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19913_banner_alianza_superior.jpg" width="1300" height="90" alt=" 1300x90" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_local-news/index.html" class=""><span>LOCAL NEWS</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/187_america-latina/index.html" class="current"><span>América Latina</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6973_especiales/index.html" class=""><span>ESPECIALES</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/1044_entretenimiento/index.html" class=""><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol-internacional/index.html" class=""><span>Fútbol Internacional</span></a>	 	</li>
    	<li id="mobile-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Alianza News TV</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977"><a href="/6977_alianza-tv/index.html" ><span>Alianza TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889"><a href="/6889_alianza-tv/index.html" ><span>Alianza TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6995" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6995"><a href="/6995_psps/index.html" ><span>PSPS</span></a></li>
		  	            	    	<li id="mobile-menu-item-7000" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-7000"><a href="/7000_pg-e-covid/index.html" ><span>PG&E / Covid</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6986_about-us/index.html" class=""><span>About   Us</span></a>	 	</li>
    	<li id="mobile-menu-item-6998" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6998_contact-us/index.html" class=""><span>Contact   Us</span></a>	 	</li>
    	<li id="mobile-menu-item-6999" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6999_advertise/index.html" class=""><span>Advertise</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7338239 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7338239">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">América Latina</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/187_america-latina/index.html" class="edgtf-st-link">Volver a "América Latina"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Presidente de Costa Rica comparecerá en el Congreso, un "grave precedente"</h2>
	<p class="edgtf-post-excerpt"> San José, 5 feb (EFE).- El presidente de Costa Rica, Carlos Alvarado, confirmó este viernes que asistirá el 10 de febrero a la comparecencia a la que fue convocado por una comisión legislativa, pero advirtió que efectuar esa audiencia en el recinto del Plenario es un "grave precedente" contra la Constitución. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1612564800" data-format="%d de %B de %Y">05 de febrero de 2021</span>
	  	 </div>
	 <div class="edgtf-post-info-time">22:10</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3f4/17269503w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/3f4/17269503w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" En la imagen, el presidente de Costa Rica, Carlos Alvarado. EFE/Jeffrey Arguedas/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/3f4/17269503w.jpg" width="871" height="580">
		<p class="img_title"> En la imagen, el presidente de Costa Rica, Carlos Alvarado. EFE/Jeffrey Arguedas/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>San José, 5 feb (EFE).- El presidente de Costa Rica, Carlos Alvarado, confirmó este viernes que asistirá el 10 de febrero a la comparecencia a la que fue convocado por una comisión legislativa, pero advirtió que efectuar esa audiencia en el recinto del Plenario es un "grave precedente" contra la Constitución.</p>
<p>"Pensando exclusivamente en la ciudadanía costarricense y con la intención de darle las explicaciones que merece, he decidido acudir a la Asamblea Legislativa el próximo miércoles 10 de febrero. Lo resuelto por la mayoría legislativa representa un precedente de irrespeto a las normas constitucionales que no quisiera ver aplicado a ninguna de las personas que me sucederán en este honroso cargo", afirmó Alvarado en un texto que publicó en redes sociales.</p>
<p>El mandatario está convocado para rendir cuentas sobre la creación de la efímera Unidad Presidencial de Análisis de Datos (UPAD), un caso que investiga la Fiscalía por el presunto delito de violación de datos personales y por el cual, hace un año, allanó la Casa Presidencial y decomisó computadoras y teléfonos celulares del presidente y otros funcionarios.</p>
<p>La polémica surge porque la audiencia no se llevará a cabo en el salón que utiliza habitualmente la comisión investigadora, sino en el recinto del Plenario, y además porque se suspenderán todas las demás actividades del Congreso con el fin de que asista a la comparecencia el diputado que lo desee.</p>
<p>La Constitución Política no establece ningún mecanismo de interpelación del Plenario al presidente, por lo que la Casa Presidencial afirma que realizar la audiencia allí puede ser inconstitucional.</p>
<p>Las comisiones del Congreso sí pueden convocar al presidente a una audiencia.</p>
<p>Los diputados de oposición aseguran que el Plenario no es el que interrogará al mandatario, sino los miembros de la comisión investigadora, y que se trata solo del uso del recinto debido a que cuenta con más espacio.</p>
<p>"Tengo el mayor deseo de explicar a las y los costarricenses, a quienes me debo, todo lo relativo a la UPAD y dejar claro que solo hemos procurado tener mejores políticas públicas basadas en datos y en la evidencia. Es claro, por otra parte, que la Constitución Política no permite la interpelación legislativa al Presidente de la República, aunque sea en forma velada", expresó este viernes el mandatario.</p>
<p>Alvarado aclaró que su asistencia a la convocatoria "no representa validación alguna por mi parte hacia ese grave precedente".</p>
<p>Esta decisión contrasta con lo que el presidente dijo el jueves, cuando expresó que "el Plenario es sagrado" y que acudiría a rendir cuentas incluso al Estadio Nacional si se trata de un asunto de espacio.</p>
<p>El caso de la UPAD salió a la luz el 21 de febrero de 2020 cuando los medios de comunicación informaron acerca de un decreto publicado el 17 de ese mes en el que el Gobierno creaba esa unidad.</p>
<p>El decreto fue derogado por el presidente Alvarado el 21 de febrero en medio de una lluvia de críticas que se centraban en su artículo 7.</p>
<p>Ese artículo indicaba: "Las instituciones de la Administración Pública Central y Descentralizada deberán permitir el acceso a toda información que sea requerida por parte de la UPAD para el cumplimiento de sus fines y objetivos" incluida "la información de carácter confidencial con la que cuenten las instituciones públicas".</p>
<p>El presidente Alvarado siempre ha dicho que el decreto buscaba institucionalizar el equipo de análisis de datos que trabajaba en la Casa Presidencial y reconoció "torpeza política" y errores en la redacción del decreto que motivaron su derogatoria.</p>
<p>Diputados de oposición han llegado a decir que con esa unidad el Gobierno pretendía espiar a los ciudadanos.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3f4/17269503w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338280 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Frente Amplio uruguayo celebra 50 años como &quot;ejemplo de unidad política&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f67/17269531w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338280_el-frente-amplio-uruguayo-celebra-50-anos-como-ejemplo-de-unidad-politica.html" itemprop="url">El Frente Amplio uruguayo celebra 50 años como "ejemplo de unidad política"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Montevideo, 5 feb (EFE).- Con la responsabilidad de seguir "cultivando la unidad política" que lo marca como "un ejemplo a nivel internacional", el Frente...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338280_el-frente-amplio-uruguayo-celebra-50-anos-como-ejemplo-de-unidad-politica.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f67/17269531w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/f67/17269531w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338181 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Estados Unidos pone fin al acuerdo de &quot;tercer país seguro&quot; con Guatemala" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3bc/17269462w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338181_estados-unidos-pone-fin-al-acuerdo-de-tercer-pais-seguro-con-guatemala.html" itemprop="url">Estados Unidos pone fin al acuerdo de "tercer país seguro" con Guatemala</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Guatemala, 5 feb (EFE).-  Estados Unidos puso fin este viernes al Acuerdo de Cooperación de Asilo (ACA) con Guatemala firmado en julio de 2019 por la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338181_estados-unidos-pone-fin-al-acuerdo-de-tercer-pais-seguro-con-guatemala.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3bc/17269462w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/3bc/17269462w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338272 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El caso del descenso de Alianza Lima llega al TAS" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a4d/17269526w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338272_el-caso-del-descenso-de-alianza-lima-llega-al-tas.html" itemprop="url">El caso del descenso de Alianza Lima llega al TAS</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 5 feb (EFE).- El caso del descenso de Alianza Lima a la segunda división de Perú ya está en el Tribunal de Arbitraje Deportivo (TAS) después de que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338272_el-caso-del-descenso-de-alianza-lima-llega-al-tas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a4d/17269526w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/a4d/17269526w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338268 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Costa Rica ajusta medidas tras disminución de nuevos casos de covid-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/df7/17269520w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338268_costa-rica-ajusta-medidas-tras-disminucion-de-nuevos-casos-de-covid-19.html" itemprop="url">Costa Rica ajusta medidas tras disminución de nuevos casos de covid-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San José, 5 feb (EFE).- Costa Rica ajustó este viernes algunas medidas de restricción, luego de que las autoridades de salud reportaran una disminución...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338268_costa-rica-ajusta-medidas-tras-disminucion-de-nuevos-casos-de-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/df7/17269520w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/df7/17269520w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338255 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Brasil lanza un concurso para erguir la mayor fábrica de vacunas de Latinoamérica" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/054/17269516w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338255_brasil-lanza-un-concurso-para-erguir-la-mayor-fabrica-de-vacunas-de-latinoamerica.html" itemprop="url">Brasil lanza un concurso para erguir la mayor fábrica de vacunas de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 5 feb (EFE).- El Gobierno brasileño lanzó este viernes la licitación para la construcción de la mayor fábrica de vacunas de América Latina,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338255_brasil-lanza-un-concurso-para-erguir-la-mayor-fabrica-de-vacunas-de-latinoamerica.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/054/17269516w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/054/17269516w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338249 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Honduras registra una inflación de 0,40 % en enero de 2021, superior a la de 2020" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/385/17269513w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338249_honduras-registra-una-inflacion-de-0-40-en-enero-de-2021-superior-a-la-de-2020.html" itemprop="url">Honduras registra una inflación de 0,40 % en enero de 2021, superior a...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tegucigalpa, 5 feb (EFE).- La inflación en Honduras en enero pasado fue del 0,40 %, superior a la registrada en ese mismo mes de 2020, cuando se situó en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338249_honduras-registra-una-inflacion-de-0-40-en-enero-de-2021-superior-a-la-de-2020.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/385/17269513w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/385/17269513w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338237 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Más de un centenar de nicaragüenses está varado entre Panamá y Costa Rica" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f4d/17269509w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338237_mas-de-un-centenar-de-nicaraguenses-esta-varado-entre-panama-y-costa-rica.html" itemprop="url">Más de un centenar de nicaragüenses está varado entre Panamá y Costa Rica</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Paso Canoas (Panamá), 5 feb (EFE).- Un grupo de 129 nicaragüenses, que se quedaron sin medios de vida a causa de la pandemia de la covid-19 y que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338237_mas-de-un-centenar-de-nicaraguenses-esta-varado-entre-panama-y-costa-rica.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f4d/17269509w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/f4d/17269509w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338238 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="HBO también se apunta al fenómeno de GameStop con una película" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/96b/17269505w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338238_hbo-tambien-se-apunta-al-fenomeno-de-gamestop-con-una-pelicula.html" itemprop="url">HBO también se apunta al fenómeno de GameStop con una película</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles (EE.UU.), 5 feb (EFE).- Después de Netflix, otro gigante de la televisión, HBO, quiere producir su propia película sobre el grupo de pequeños...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338238_hbo-tambien-se-apunta-al-fenomeno-de-gamestop-con-una-pelicula.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/96b/17269505w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/96b/17269505w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338215 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Incendio forestal amenaza la vegetación del páramo de Santurbán en Colombia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b56/17269496w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338215_incendio-forestal-amenaza-la-vegetacion-del-paramo-de-santurban-en-colombia.html" itemprop="url">Incendio forestal amenaza la vegetación del páramo de Santurbán en Colombia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bogotá, 5 feb. (EFE).- Un incendio forestal amenaza desde hace tres días la vegetación, y con ella decenas de los característicos frailejones, del páramo de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338215_incendio-forestal-amenaza-la-vegetacion-del-paramo-de-santurban-en-colombia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b56/17269496w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/b56/17269496w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338239 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Presidente de Costa Rica comparecerá en el Congreso, un &quot;grave precedente&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3f4/17269503w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html" itemprop="url">Presidente de Costa Rica comparecerá en el Congreso, un "grave precedente"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San José, 5 feb (EFE).- El presidente de Costa Rica, Carlos Alvarado, confirmó este viernes que asistirá el 10 de febrero a la comparecencia a la que fue...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3f4/17269503w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/3f4/17269503w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338208 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Maikel Moreno es reelegido como presidente del Tribunal Supremo venezolano" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1c6/17269486w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338208_maikel-moreno-es-reelegido-como-presidente-del-tribunal-supremo-venezolano.html" itemprop="url">Maikel Moreno es reelegido como presidente del Tribunal Supremo venezolano</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Caracas, 5 feb (EFE).- El presidente del Tribunal Supremo de Justicia de Venezuela (TSJ), Maikel Moreno, fue reelegido este viernes por dos años más para el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338208_maikel-moreno-es-reelegido-como-presidente-del-tribunal-supremo-venezolano.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1c6/17269486w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/1c6/17269486w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338216 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Brasil supera las 230.000 muertes y encadena 4 días con más de 1.200 óbitos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/be9/17269493w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338216_brasil-supera-las-230-000-muertes-y-encadena-4-dias-con-mas-de-1-200-obitos.html" itemprop="url">Brasil supera las 230.000 muertes y encadena 4 días con más de 1.200 óbitos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 5 feb (EFE).- Brasil, uno de los países más azotados por la pandemia del coronavirus, superó este viernes las 230.000 muertes por covid-19 y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338216_brasil-supera-las-230-000-muertes-y-encadena-4-dias-con-mas-de-1-200-obitos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/be9/17269493w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/be9/17269493w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338204 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="HBO emitirá un documental sobre la relación entre Woody Allen y Mia Farrow" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/647/17269491w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338204_hbo-emitira-un-documental-sobre-la-relacion-entre-woody-allen-y-mia-farrow.html" itemprop="url">HBO emitirá un documental sobre la relación entre Woody Allen y Mia Farrow</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 5 feb (EFE).- La plataforma digital HBO comenzará a emitir el próximo 21 de febrero una serie documental que explora en profundidad la polémica...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338204_hbo-emitira-un-documental-sobre-la-relacion-entre-woody-allen-y-mia-farrow.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/647/17269491w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/647/17269491w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338217 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Médico colombiano continúa en huelga de hambre para que le convaliden su título" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8f9/17269475w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338217_medico-colombiano-continua-en-huelga-de-hambre-para-que-le-convaliden-su-titulo.html" itemprop="url">Médico colombiano continúa en huelga de hambre para que le convaliden su...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bogotá, 5 feb (EFE).- El médico Juan Pablo Ovalle Granados completó este viernes 22 días en huelga de hambre y 48 horas encadenado a una reja, en protesta...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338217_medico-colombiano-continua-en-huelga-de-hambre-para-que-le-convaliden-su-titulo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8f9/17269475w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/8f9/17269475w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338205 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El estadio de los Yankees se vuelve un centro de vacunación masiva en Nueva York" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9af/17269457w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338205_el-estadio-de-los-yankees-se-vuelve-un-centro-de-vacunacion-masiva-en-nueva-york.html" itemprop="url">El estadio de los Yankees se vuelve un centro de vacunación masiva en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 5 feb (EFE).- El legendario estadio de béisbol de los Yankees abrió sus puertas este viernes para convertirse en un centro de vacunación contra...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338205_el-estadio-de-los-yankees-se-vuelve-un-centro-de-vacunacion-masiva-en-nueva-york.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9af/17269457w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/9af/17269457w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338182 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Migrantes hondureños en EE.UU. piden un nuevo TPS como antidoto a las caravanas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/835/17269461w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338182_migrantes-hondurenos-en-ee-uu-piden-un-nuevo-tps-como-antidoto-a-las-caravanas.html" itemprop="url">Migrantes hondureños en EE.UU. piden un nuevo TPS como antidoto a las...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 5 feb (EFE).- Cada migrante hondureño en Estados Unidos sostiene en promedio a cinco personas en su país, afirmó este viernes la Fundación 15 de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338182_migrantes-hondurenos-en-ee-uu-piden-un-nuevo-tps-como-antidoto-a-las-caravanas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/835/17269461w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/835/17269461w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338175 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Mauro Cosolito: &quot;Es el duelo más importante de nuestras vidas&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/129/17269455w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338175_mauro-cosolito-es-el-duelo-mas-importante-de-nuestras-vidas.html" itemprop="url">Mauro Cosolito: "Es el duelo más importante de nuestras vidas"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 5 feb (EFE).- Mauro Cosolito, alero del Quimsa argentino, que este sábado disputará la Copa Intercontinental contra el Hereda San Pablo Burgos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338175_mauro-cosolito-es-el-duelo-mas-importante-de-nuestras-vidas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/129/17269455w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/129/17269455w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338148 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Perú adelanta para el domingo la llegada de sus primeras vacunas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/674/17269400w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338148_peru-adelanta-para-el-domingo-la-llegada-de-sus-primeras-vacunas.html" itemprop="url">Perú adelanta para el domingo la llegada de sus primeras vacunas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 5 feb (EFE).- El Gobierno de Perú consiguió adelantar la llegada al país de las primeras vacunas contra la covid-19, un pequeño lote de 300.000 dosis...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338148_peru-adelanta-para-el-domingo-la-llegada-de-sus-primeras-vacunas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/674/17269400w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/674/17269400w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338136 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Piden abolir los toros en México en el 75 aniversario de la Monumental" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2ce/17269384w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338136_piden-abolir-los-toros-en-mexico-en-el-75-aniversario-de-la-monumental.html" itemprop="url">Piden abolir los toros en México en el 75 aniversario de la Monumental</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 5 feb (EFE).- Un grupo de unos 40 manifestantes pidió este viernes la abolición de las corridas de toros en Ciudad de México a las puertas de la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338136_piden-abolir-los-toros-en-mexico-en-el-75-aniversario-de-la-monumental.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2ce/17269384w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/2ce/17269384w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338137 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Víctima de Parkland inicia guerra de almohadas progresistas contra trumpistas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9a5/17269381w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338137_victima-de-parkland-inicia-guerra-de-almohadas-progresistas-contra-trumpistas.html" itemprop="url">Víctima de Parkland inicia guerra de almohadas progresistas contra...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 5 feb (EFE).- David Hogg, un estudiante sobreviviente del tiroteo de Parkland (Florida, EEUU), en el que murieron 17 personas, lanzó este viernes una...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338137_victima-de-parkland-inicia-guerra-de-almohadas-progresistas-contra-trumpistas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9a5/17269381w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/9a5/17269381w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338126 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Venezolanos declaran &quot;persona non grata&quot; a diputada panameña Zulay Rodríguez" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/19b/17269371w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338126_venezolanos-declaran-persona-non-grata-a-diputada-panamena-zulay-rodriguez.html" itemprop="url">Venezolanos declaran "persona non grata" a diputada panameña Zulay...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 5 feb (EFE).- La Organización de Venezolanos Perseguidos Políticos en el Exilio (Veppex) declaró este viernes "persona non grata" a la diputada...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338126_venezolanos-declaran-persona-non-grata-a-diputada-panamena-zulay-rodriguez.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/19b/17269371w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/19b/17269371w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338118 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El clero de Nicaragua advierte del recrudecimiento de la crisis sin elecciones libres" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e79/17269348w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338118_el-clero-de-nicaragua-advierte-del-recrudecimiento-de-la-crisis-sin-elecciones-libres.html" itemprop="url">El clero de Nicaragua advierte del recrudecimiento de la crisis sin...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Managua, 5 feb (EFE).- La Comisión de Justicia y Paz de la Arquidiócesis de Managua, que preside el cardenal Leopoldo Brenes, advirtió este viernes de un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338118_el-clero-de-nicaragua-advierte-del-recrudecimiento-de-la-crisis-sin-elecciones-libres.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e79/17269348w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/e79/17269348w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338081 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Diputados venezolanos y colombianos, &quot;interesados&quot; en investigar a Iván Duque" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ad8/17269318w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338081_diputados-venezolanos-y-colombianos-interesados-en-investigar-a-ivan-duque.html" itemprop="url">Diputados venezolanos y colombianos, "interesados" en investigar a Iván...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Caracas, 5 feb (EFE).- El jefe del Parlamento de Venezuela, el oficialista Jorge Rodríguez, dijo este viernes que mantiene contacto con diputados y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338081_diputados-venezolanos-y-colombianos-interesados-en-investigar-a-ivan-duque.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ad8/17269318w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/ad8/17269318w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7338062 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La Sputnik V despega en Latinoamérica y Rusia da un golpe de efecto" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/881/17269310w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7338062_la-sputnik-v-despega-en-latinoamerica-y-rusia-da-un-golpe-de-efecto.html" itemprop="url">La Sputnik V despega en Latinoamérica y Rusia da un golpe de efecto</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción Internacional, 5 feb (EFE).- Mientras la mayoría del mundo esperaba -y se disputaba- la producción de las vacunas de Pfizer o Moderna, en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>05 de febrero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&p[title]=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7338062_la-sputnik-v-despega-en-latinoamerica-y-rusia-da-un-golpe-de-efecto.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/881/17269310w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&text=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&;title=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7338239_presidente-de-costa-rica-comparecera-en-el-congreso-un-grave-precedente.html&description=Presidente%20de%20Costa%20Rica%20comparecer%C3%A1%20en%20el%20Congreso%2C%20un%20%22grave%20precedente%22%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/881/17269310w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><a href="https://www.cefcu.com/personal/save-and-spend/checking.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19938_cefcu_febrero_2021_300x250.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.pge.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19891_pe.gif" width="300" height="299" alt=" 300x299" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/7000_pg-e-covid/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19919_espacio_3_banner200.png" width="300" height="200" alt=" 300x200" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="http://www.bullischarterschool.com/enrollment/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19914_bcs_enroll_ad_online_alianza_300x250_v1.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  banner-type-7"><a href="https://www.wellsfargo.com/mortgage/lift/?dm=DMIVULFTE1" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19921_espacio_5_banner_wells_fargo.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/6995_psps/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19904_espacio_7_banner_psps.png" width="300" height="158" alt=" 300x158" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://gardnerhealthservices.org/health-centers/specialty-service-center/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19908_wic.jpg" width="300" height="259" alt=" 300x259" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.nursebuildersacademy.org/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19909_nba_academia.png" width="300" height="198" alt=" 300x198" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="https://www.cta.org" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19912_cta.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  AdBanner banner-type-7"><a href="http://armando-romo.com/ci/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19910_romo.jpg" width="300" height="259" alt=" 300x259" /></a></div>
          <div class="right_box banner-10  AdBanner banner-type-7"><a href="https://och.sccgov.org/Pages/home.aspx" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19911_hospital.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-11  banner-type-8"><!-- ---Mini player lateral--- -->
<a name="player_banner_2_12"></a>
<div class="widget edgtf-plmwt-widget box_webtv">
  <!-- h6>Web TV</h6 -->
  <!-- Playerbox -->
  <div id="banner_2_12" class="playerbox">
    <div class="mini_player_lateral"></div>
    <div class="infobox">
      <div class="mini_player_subheadline"></div>
      <h3><a class="mini_player_title"></a></h3>
    </div>
  </div>
  <!-- Playerbox end -->
  <!-- Slider gallery -->
  <div class="slider_container onecat">
    <div id="slider" class="unslider">
      <ul>
                  <li class="mini-cat-6977">
            <h2><a href="/6977_alianza-tv/index.html">Alianza TV</a></h2>
            <div class="videolist">
                                                              <article id="mini-video-id-7217714">
                    <a href="#player_banner_2_12" title="Comunidad -- La crisis de los Artistas Hispanos del Este de San José, California." rel="7217714||07 de diciembre de 2020" class="video0" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/eb/8b7d8_video_7_final.mp4" data-calc="640|360|26|0.56" data-href="/6977_alianza-tv/7217714_la-crisis-de-los-artistas-hispanos-del-este-de-san-jose-california.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/cf4/897/8b7d8_video_7_final.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>La crisis de los Artistas Hispanos del Este de San José, California.</h3>
                      </div>
                    </a>
                  </article>
                                                                <article id="mini-video-id-7185003">
                    <a href="#player_banner_2_12" title="Negocios -- Negocios Hispanos en  San José California" rel="7185003||23 de noviembre de 2020" class="video1" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/0e/5a921_armando_romo_final2.mp4" data-calc="640|360|26|0.56" data-href="/6977_alianza-tv/7185003_[xxx] _ [nombre-categoria] / [xxx] _ [titular-noticia] .html.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/d9e/897/5a921_armando_romo_final2.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>Negocios Hispanos en  San José California</h3>
                      </div>
                    </a>
                  </article>
                                                                <article id="mini-video-id-6964896">
                    <a href="#player_banner_2_12" title="Sociedad -- A ritmo de música prehispánica exigen derechos" rel="6964896||18 de agosto de 2020" class="video2" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/13/df2ea_video_2020_08_17_at_8_10_15_pm.mp4" data-calc="1920|1080|26|0.56" data-href="/6977_alianza-tv/6964896_a-ritmo-de-musica-prehispanica-exigen-derechos.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/a1b/897/df2ea_video_2020_08_17_at_8_10_15_pm.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>A ritmo de música prehispánica exigen derechos</h3>
                      </div>
                    </a>
                  </article>
                                          </div><!-- videolist end -->
          </li>
                </ul>
<a href="#" class="unslider-arrow prev">Previous slide</a>
<a href="#" class="unslider-arrow next">Next slide</a>
      </div> <!-- slider end -->
  </div> <!-- slider-container end -->
  <!-- Slider gallery end -->
</div>
<!-- ---Mini player lateral end--- --></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>