<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Nadal desestabiliza al novel Rublev :: Alianza News :: América Latina</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Nadal desestabiliza al novel Rublev :: Alianza News :: América Latina, portal de noticias y mucho más." />
<meta name="keywords" content="Nadal desestabiliza al novel Rublev :: Alianza News :: América Latina" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - América Latina" href="/rss/187_america-latina/index.rss" />
<meta property="og:title" content="Nadal desestabiliza al novel Rublev" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/187_america-latina/7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/fb8/17048836w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Manuel Sánchez Gómez " />
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Nadal desestabiliza al novel Rublev"/>
<meta property="twitter:image" content="http://mm.servidornoticias.com/photos/t_800_500/fb8/17048836w.jpg">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-187 news-active-id-7166580">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">16 de noviembre de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="https://twitter.com/AlianzaNews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="https://www.instagram.com/alianzanews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="https://www.facebook.com/AlianzaNews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19913_banner_alianza_superior.jpg" width="1300" height="90" alt=" 1300x90" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_local-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">LOCAL NEWS</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 current-menu-item ">
      <a href="/187_america-latina/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América Latina</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6973 ">
      <a href="/6973_especiales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">ESPECIALES</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol-internacional/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol Internacional</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6976  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889">
            <a href="/6889_alianza-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977">
            <a href="/6977_alianza-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6995" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6995">
            <a href="/6995_psps/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">PSPS</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6986 ">
      <a href="/6986_about-us/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">About   Us</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6998" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6998 ">
      <a href="/6998_contact-us/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contact   Us</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6999" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6999 ">
      <a href="/6999_advertise/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Advertise</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19913_banner_alianza_superior.jpg" width="1300" height="90" alt=" 1300x90" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_local-news/index.html" class=""><span>LOCAL NEWS</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/187_america-latina/index.html" class="current"><span>América Latina</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6973_especiales/index.html" class=""><span>ESPECIALES</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/1044_entretenimiento/index.html" class=""><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol-internacional/index.html" class=""><span>Fútbol Internacional</span></a>	 	</li>
    	<li id="mobile-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Alianza News TV</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889"><a href="/6889_alianza-tv/index.html" ><span>Alianza TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977"><a href="/6977_alianza-tv/index.html" ><span>Alianza TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6995" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6995"><a href="/6995_psps/index.html" ><span>PSPS</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6986_about-us/index.html" class=""><span>About   Us</span></a>	 	</li>
    	<li id="mobile-menu-item-6998" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6998_contact-us/index.html" class=""><span>Contact   Us</span></a>	 	</li>
    	<li id="mobile-menu-item-6999" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6999_advertise/index.html" class=""><span>Advertise</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7166580 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7166580">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">América Latina</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/187_america-latina/index.html" class="edgtf-st-link">Volver a "América Latina"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Nadal desestabiliza al novel Rublev</h2>
	<p class="edgtf-post-excerpt"> Manuel Sánchez Gómez </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1605503940" data-format="%d de %B de %Y">16 de noviembre de 2020</span>
	  	 </div>
	 <div class="edgtf-post-info-time">05:05</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166580_nadal-desestabiliza-al-novel-rublev.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fb8/17048836w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/fb8/17048836w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper">  
		<div class="wpb_gallery wpb_content_element vc_clearfix">
		 <div class="wpb_wrapper">
		  <div class="wpb_gallery_slides wpb_flexslider flexslider_fade flexslider" data-interval="5" data-flex_fx="fade">
			<ul class="slides">
			  				
			
							<li>
				  <img alt=" ).- Rafael Nadal jugará su segundo partido de estas Finales ATP el martes a las 14:00 hora de Londres (15:00 hora española) contra el austríaco Dominic Thiem.  EFE/EPA/IAN LANGSDOn " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_882/fb8/17048836w.jpg" width="882" height="600" style="width:882px !important; margin: 0 auto">
				  <p class="img_title"> ).- Rafael Nadal jugará su segundo partido de estas Finales ATP el martes a las 14:00 hora de Londres (15:00 hora española) contra el austríaco Dominic Thiem.  EFE/EPA/IAN LANGSDOn </p>
				</li>
			  				
			
							<li>
				  <img alt=" Rafael Nadal explicó, después de ganar su primer partido en las Finales ATP, que, en su opinión, no hace falta crear una nueva organización de tenistas como la que ha hecho el serbio Novak Djokovic. 
 EFE/EPA/IAN LANGSDON " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_887/cd3/17048835w.jpg" width="887" height="600" style="width:887px !important; margin: 0 auto">
				  <p class="img_title"> Rafael Nadal explicó, después de ganar su primer partido en las Finales ATP, que, en su opinión, no hace falta crear una nueva organización de tenistas como la que ha hecho el serbio Novak Djokovic. 
 EFE/EPA/IAN LANGSDON </p>
				</li>
			  			</ul>
		  </div>
		 </div>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
	<div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	 <div class="edgtf-separator" style="border-color: rgba(255,255,255,0.01);margin-top: 14px;margin-bottom: 0px"></div>
	</div>  
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Manuel Sánchez Gómez</p>
<p>Londres, 15 nov (EFE).- Rafael Nadal comenzó este domingo su camino al que sería su primer título de las Finales ATP con un contundente triunfo ante Andrey Rublev, el jugador más en forma de esta temporada, que se deshizo al encontrarse enfrente al español (6-3 y 6-4).</p>
<p>El moscovita, pupilo del español Fernando Vicente, llegaba a Londres acreditado por sus cinco títulos esta temporada y sus cuarenta triunfos (más que cualquier otro jugador), pero al verse solo ante el gigantesco O2 y el más gigante aun Nadal se derrumbó.</p>
<p>El castillo de naipes que supone el juego del ruso, saque, derecha y agresividad se vino abajo cuando Nadal decidió espantar los fantasmas que le habían atormentado en París-Bercy.</p>
<p>Su derecha, inofensiva en la capital francesa, ganó revoluciones y su juego despertó en tranquilidad, además de conectar un servicio afinado y más a tono con el juego 'indoor'.</p>
<p>En sus tres primeros juegos al saque apenas cedió tres puntos, muestra de su confianza, y cuando olió sangre en el ruso, en las pocas oportunidades que concede una pista como ésta, lo aprovechó.</p>
<p>En el sexto juego de la primera manga, Nadal forzó el primer iguales del encuentro con un espectacular 'passing' cruzado, tiró una línea paralela para labrarse su primer punto de rotura y, aunque no lo convirtió, metió la presión suficiente para que Rublev fallara sus dos siguientes puntos y entregara el juego.</p>
<p>Con ello se le marchó el primer parcial, que cayó directamente en el bolsillo de un Nadal ávido por ajusticiar su debut.</p>
<p>No en vano ésta es una competición que castiga mucho los tropiezos. El año pasado cayó con en el primer partido y ya no pudo levantar la desventaja, pese a ganar sus dos siguientes compromisos.</p>
<p>Y Nadal arrancó con una cosa entre ceja y ceja, el trofeo de campeón que reposaba como testigo en una de las esquinas del vacío O2, en el que apenas había unas decenas de personas, entre trabajadores y acompañante de los jugadores -por parte de Nadal estuvieron sus entrenadores Carlos Moyá y Francis Roig, su fisioterapueta, Rafa Maymó y su mujer, Mery Perelló-.</p>
<p>Al veinte veces campeón de Grand Slam solo le falta una corona en su palmarés y esa descansa esta semana en Londres.</p>
<p>Salió al segundo parcial con el turbo puesto, quebró el servicio de Rublev en el primer juego y no concedió oportunidades al ruso, demasiado acostumbrado a ganar este año, pero no a hacerlo contra Nadal.</p>
<p>Con el triunfo, sellado en una hora y 18 minutos, Nadal se pone líder del grupo Londres 2020, por delante de un Dominic Thiem que venció a Stefanos Tsitsipas, pero que lo hizo en tres mangas, lo que le pone por detrás del español en la clasificación.</p>
<p>El manacorense volverá a saltar a la pista el martes para intentar dar otro paso más en la búsqueda de las semifinales.</p>
	   </div>
	  </div>
	 </div>
	</div>
					<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left news_second_headline">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper">
	    <h2>Contenido relacionado</h2>		<h3>Nadal jugará contra Thiem el martes a las 14:00 GMT</h3>
		<p>Londres, 15 nov. (EFE).- Rafael Nadal jugará su segundo partido de estas Finales ATP el martes a las 14:00 hora de Londres (15:00 hora española) contra el austríaco Dominic Thiem.</p>
<p>Nadal lo hará como líder del grupo Londres 2020, tras vencer al ruso Andrey Rublev en dos parciales, mientras que Thiem superó en tres sets al griego Stefanos Tsitsipas.</p>
<p>Será el décimo quinto enfrentamiento entre Nadal y Thiem, con un balance de nueve triunfos para el balear y cinco para el de Austria.</p>
<p>Nunca antes se han medido en condiciones 'indoor' y su último choque fue en los cuartos de final del pasado Abierto de Australia.</p>
	   </div>
	  </div>
	 </div>
	</div>	
				<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left news_second_headline">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper">
	    		<h3>Nadal: "No creemos que haga falta crear una nueva organización"</h3>
		<p>Londres, 15 nov (EFE).- Rafael Nadal explicó, después de ganar su primer partido en las Finales ATP, que, en su opinión, no hace falta crear una nueva organización de tenistas como la que ha hecho el serbio Novak Djokovic.</p>
<p>El balear, que compareció en rueda de prensa tras aplastar a Andrey Rublev, aseguró que el circuito ha mejorado en los últimos años y que no ha hablado con Djokovic sobre la nueva asociación creada por el serbio.</p>
<p>"No he hablado con Djokovic sobre esto, pero te voy a dar mi opinión, no porque creen una nueva organización van a ayudar más de lo que lo estamos haciendo nosotros", afirmó el español.</p>
<p>"Si comparamos el circuito hoy con hace seis o siete años, la mejoría en término económicos y en otras circunstancias son significativamente grandes. Creemos que no hace falta crear otra organización", apuntó.</p>
<p>Sobre el encuentro ante Rublev, Nadal manifestó que no fue un partido perfecto, pero que el ruso falló más de lo habitual y que él, al haber estado acertado con el saque, logró mucha ventaja.</p>
<p>"Si estás bien con el saque en estas pistas, al rival se le complica mucho. He jugado un partido inteligente y es para estar muy contento por la victoria. A nivel de servicio me ha ayudado a jugar más relajado y aplicar mejor lo que habíamos preparado. Espero que esta victoria me ayude a hacer un buen entreno mañana", reflexionó Nadal.</p>
<p>Además, Nadal también habló sobre su próximo rival, el austríaco Dominic Thiem, del que dio que es un "gran jugador" que "está mejorando cada año".</p>
<p>"Estoy muy contento de que ganara su primer Grand Slam porque es de los que más se lo merece por lo mucho que trabaja".</p>
	   </div>
	  </div>
	 </div>
	</div>	
			
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166580_nadal-desestabiliza-al-novel-rublev.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cd3/17048835w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166606 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="99-80: El Iberostar Tenerife se impone con claridad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/67d/17048860w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166606_99-80-el-iberostar-tenerife-se-impone-con-claridad.html" itemprop="url">99-80: El Iberostar Tenerife se impone con claridad</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> La Laguna (Tenerife), 15 nov (EFE).- El buen trabajo defensivo y el acierto desde el exterior del Iberostar Tenerife supuso el triunfo del equipo aurinegro...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166606_99-80-el-iberostar-tenerife-se-impone-con-claridad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/67d/17048860w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/67d/17048860w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166607 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="63-73. El UCAM remonta con un buen partido de Sadiel Rojas y Augusto Lima" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e8e/17048857w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166607_63-73-el-ucam-remonta-con-un-buen-partido-de-sadiel-rojas-y-augusto-lima.html" itemprop="url">63-73. El UCAM remonta con un buen partido de Sadiel Rojas y Augusto Lima</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bilbao, 15 nov (EFE).- El base estadounidense Conner Frankamp (23 puntos), bien escoltado por el dominicano Sadiel Rojas (7 puntos y 8 rebotes) y el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166607_63-73-el-ucam-remonta-con-un-buen-partido-de-sadiel-rojas-y-augusto-lima.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e8e/17048857w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/e8e/17048857w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166580 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Nadal jugará contra Thiem el martes a las 14:00 GMT" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fb8/17048836w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166580_nadal-desestabiliza-al-novel-rublev.html" itemprop="url">Nadal desestabiliza al novel Rublev</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Manuel Sánchez Gómez </p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166580_nadal-desestabiliza-al-novel-rublev.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fb8/17048836w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/fb8/17048836w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166294 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="SpaceX y la NASA inician una nueva etapa de misiones tripuladas al espacio" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5b4/17048698w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166294_spacex-y-la-nasa-inician-una-nueva-etapa-de-misiones-tripuladas-al-espacio.html" itemprop="url">SpaceX y la NASA inician una nueva etapa de misiones tripuladas al espacio</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami (EE.UU.), 15 nov (EFE).- La compañía privada SpaceX envío este domingo su primera misión operativa tripulada a la Estación Espacial Internacional...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166294_spacex-y-la-nasa-inician-una-nueva-etapa-de-misiones-tripuladas-al-espacio.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5b4/17048698w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/5b4/17048698w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166207 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Javier Cercas: &quot;Sueño con que la novela vuelva a ser popular&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/775/17048870w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166207_javier-cercas-sueno-con-que-la-novela-vuelva-a-ser-popular.html" itemprop="url">Javier Cercas: "Sueño con que la novela vuelva a ser popular"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 15 nov (EFE).- El escritor español Javier Cercas reconoció este domingo que sueña con que "la literatura vuelva a ser popular" y le diga cosas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>15 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166207_javier-cercas-sueno-con-que-la-novela-vuelva-a-ser-popular.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/775/17048870w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/775/17048870w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166608 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Efemérides del 16 de noviembre" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d85/17048865w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166608_efemerides-del-16-de-noviembre.html" itemprop="url">Efemérides del 16 de noviembre</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> 1922: Nace José Saramago, escritor portugués. </p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>15 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166608_efemerides-del-16-de-noviembre.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d85/17048865w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/d85/17048865w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166600 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Anthony Davis rechaza opción último año con Lakers y buscará mejor contrato" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/58d/17048854w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166600_anthony-davis-rechaza-opcion-ultimo-ano-con-lakers-y-buscara-mejor-contrato.html" itemprop="url">Anthony Davis rechaza opción último año con Lakers y buscará mejor contrato</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles (EE.UU.), 15 nov (EFE).- El pívot estrella de Los Ángeles Lakers, Anthony Davis, ya tiene decidido no quedarse con la opción de último que tiene...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166600_anthony-davis-rechaza-opcion-ultimo-ano-con-lakers-y-buscara-mejor-contrato.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/58d/17048854w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/58d/17048854w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166590 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El COI busca que participantes y espectadores de los JJ.OO. lleguen vacunados" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/252/17048844w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166590_el-coi-busca-que-participantes-y-espectadores-de-los-jj-oo-lleguen-vacunados.html" itemprop="url">El COI busca que participantes y espectadores de los JJ.OO. lleguen...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tokio, 16 nov (EFE).- El Comité Olímpico Internacional (COI) busca que, de estar disponible, los participantes y asistentes a los Juegos Olímpicos de Tokio...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166590_el-coi-busca-que-participantes-y-espectadores-de-los-jj-oo-lleguen-vacunados.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/252/17048844w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/252/17048844w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166584 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="23-17. Newton y los Patriots suman victorias seguidas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9a5/17048833w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166584_23-17-newton-y-los-patriots-suman-victorias-seguidas.html" itemprop="url">23-17. Newton y los Patriots suman victorias seguidas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Foxborough (EE.UU.), 15 nov (EFE).- El mariscal de campo Cam Newton lanzó para una anotación y corrió para otra, el receptor Rex Burkhead anotó dos veces y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166584_23-17-newton-y-los-patriots-suman-victorias-seguidas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9a5/17048833w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/9a5/17048833w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166572 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El PIB de Japón creció un 5 % en el tercer trimestre" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/024/17048831w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166572_el-pib-de-japon-crecio-un-5-en-el-tercer-trimestre.html" itemprop="url">El PIB de Japón creció un 5 % en el tercer trimestre</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tokio, 16 nov (EFE).- El producto interno bruto (PIB) de Japón creció un 5 % entre julio y septiembre pasados respecto al segundo trimestre de este año,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166572_el-pib-de-japon-crecio-un-5-en-el-tercer-trimestre.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/024/17048831w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/024/17048831w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166564 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La financiera PNC planea comprar división estadounidense del BBVA , según WSJ" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/25a/17048824w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166564_la-financiera-pnc-planea-comprar-division-estadounidense-del-bbva-segun-wsj.html" itemprop="url">La financiera PNC planea comprar división estadounidense del BBVA ,...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 15 nov (EFE).- La compañía de servicios financieros PNC, una de las más grandes de Estados Unidos, está en conversaciones avanzadas para...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166564_la-financiera-pnc-planea-comprar-division-estadounidense-del-bbva-segun-wsj.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/25a/17048824w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/25a/17048824w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166546 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Maribel Verdú y Emma Suárez llaman a vivir la cultura con seguridad en FICAL" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1b2/17048815w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166546_maribel-verdu-y-emma-suarez-llaman-a-vivir-la-cultura-con-seguridad-en-fical.html" itemprop="url">Maribel Verdú y Emma Suárez llaman a vivir la cultura con seguridad en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Almería, 15 nov (EFE).- Las actrices Maribel Verdú, Emma Suárez, Bárbara Goenaga y Amaia Salamanca han ofrecido hoy una mesa redonda sobre cine y televisión...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166546_maribel-verdu-y-emma-suarez-llaman-a-vivir-la-cultura-con-seguridad-en-fical.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1b2/17048815w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/1b2/17048815w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166538 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="27-13. Brees y los Saints refuerzan su liderazgo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/189/17048801w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166538_27-13-brees-y-los-saints-refuerzan-su-liderazgo.html" itemprop="url">27-13. Brees y los Saints refuerzan su liderazgo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva Orleans (EE.UU.), 15 nov (EFE).- El mariscal de campo Drew Brees lanzó para un pase de anotación y los Saints de Nueva Orleans derrotaron 27-13 a los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166538_27-13-brees-y-los-saints-refuerzan-su-liderazgo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/189/17048801w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/189/17048801w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166534 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Johnson y Freeman vencen al COVID-19 y logran sus mejores triunfos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d42/17048799w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166534_johnson-y-freeman-vencen-al-covid-19-y-logran-sus-mejores-triunfos.html" itemprop="url">Johnson y Freeman vencen al COVID-19 y logran sus mejores triunfos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Houston (EE.UU.), 15 nov (EFE).- La llegada de la pandemia del cornavirus cambió por completo el desarrollo del deporte profesional en Estados Unidos al...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166534_johnson-y-freeman-vencen-al-covid-19-y-logran-sus-mejores-triunfos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d42/17048799w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/d42/17048799w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166523 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="23-16. Goff y Williams se combinan y los Rams encienden su división" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/de5/17048798w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166523_23-16-goff-y-williams-se-combinan-y-los-rams-encienden-su-division.html" itemprop="url">23-16. Goff y Williams se combinan y los Rams encienden su división</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Inglewood (EE.UU.), 15 nov (EFE).- El mariscal de campo Jared Goff lanzó para 302 yardas, Darious Williams logró dos interceptaciones y los Rams de Los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166523_23-16-goff-y-williams-se-combinan-y-los-rams-encienden-su-division.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/de5/17048798w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/de5/17048798w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166514 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="37-12. Jacobs y los Raiders suman tres victorias seguidas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ef2/17048782w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166514_37-12-jacobs-y-los-raiders-suman-tres-victorias-seguidas.html" itemprop="url">37-12. Jacobs y los Raiders suman tres victorias seguidas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Las Vegas (EE.UU.), 15 nov (EFE).- El corredor Josh Jacobs corrió para 112 yardas y dos touchdowns y los Raiders de Las Vegas superaron 37-12 a los Broncos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166514_37-12-jacobs-y-los-raiders-suman-tres-victorias-seguidas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ef2/17048782w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/ef2/17048782w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166510 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Congreso impide elección de la primera presidenta de Perú en plena de crisis" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/484/17048781w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166510_congreso-impide-eleccion-de-la-primera-presidenta-de-peru-en-plena-de-crisis.html" itemprop="url">Congreso impide elección de la primera presidenta de Perú en plena de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 15 nov (EFE).- A pesar de la crisis política y social que afronta su país, el Congreso de Perú impidió este domingo avanzar en destrabar la situación...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166510_congreso-impide-eleccion-de-la-primera-presidenta-de-peru-en-plena-de-crisis.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/484/17048781w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/484/17048781w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166501 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Grupo armado secuestra a fotoperiodista mexicano en el estado de Sinaloa" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7db/17048779w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166501_grupo-armado-secuestra-a-fotoperiodista-mexicano-en-el-estado-de-sinaloa.html" itemprop="url">Grupo armado secuestra a fotoperiodista mexicano en el estado de Sinaloa</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Culiacán (México), 15 nov (EFE).- Un grupo armado secuestró al fotoperiodista Carlos Zataráin, del periódico Noroeste, junto a otras dos personas en la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166501_grupo-armado-secuestra-a-fotoperiodista-mexicano-en-el-estado-de-sinaloa.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7db/17048779w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/7db/17048779w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166502 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Un seísmo de magnitud 6,1 sacude el sur de Filipinas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3af/17048776w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166502_un-seismo-de-magnitud-6-1-sacude-el-sur-de-filipinas.html" itemprop="url">Un seísmo de magnitud 6,1 sacude el sur de Filipinas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Manila, 16 nov (EFE).- Un terremoto de magnitud 6,1 sacudió la mañana del lunes la provincia de Surigao del Sur, en la zona meridional de Filipinas, según...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166502_un-seismo-de-magnitud-6-1-sacude-el-sur-de-filipinas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3af/17048776w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/3af/17048776w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166489 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Honduras supera los 103.000 contagios por covid-19 y muertos suman 2.823" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/567/17048775w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166489_honduras-supera-los-103-000-contagios-por-covid-19-y-muertos-suman-2-823.html" itemprop="url">Honduras supera los 103.000 contagios por covid-19 y muertos suman 2.823</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tegucigalpa, 15 nov (EFE).- Honduras superó este domingo los 103.000 contagios por covid-19, con 547 nuevos casos positivos, en tanto que los muertos ya...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166489_honduras-supera-los-103-000-contagios-por-covid-19-y-muertos-suman-2-823.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/567/17048775w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/567/17048775w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166481 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Bolsonaro ve la consolidación de una ola conservadora pese al revés de sus candidatos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f8e/17048774w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166481_bolsonaro-ve-la-consolidacion-de-una-ola-conservadora-pese-al-reves-de-sus-candidatos.html" itemprop="url">Bolsonaro ve la consolidación de una ola conservadora pese al revés de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sao Paulo, 15 nov (EFE).- El presidente de Brasil, Jair Bolsonaro, afirmó que "la izquierda sufrió una histórica derrota" en las elecciones municipales...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166481_bolsonaro-ve-la-consolidacion-de-una-ola-conservadora-pese-al-reves-de-sus-candidatos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f8e/17048774w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/f8e/17048774w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166474 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El alcalde Covas y el progresista Boulos van al balotaje en Sao Paulo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f73/17048773w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166474_el-alcalde-covas-y-el-progresista-boulos-van-al-balotaje-en-sao-paulo.html" itemprop="url">El alcalde Covas y el progresista Boulos van al balotaje en Sao Paulo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sao Paulo, 15 nov (EFE).- El alcalde Bruno Covas, quien opta a la reelección, y el progresista Guilherme Boulos, líder del movimiento de los sin techo, se...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166474_el-alcalde-covas-y-el-progresista-boulos-van-al-balotaje-en-sao-paulo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f73/17048773w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/f73/17048773w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166469 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="López Obrador optó por &quot;inundar&quot; zonas indígenas antes que a Villahermosa" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dc7/17048771w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166469_lopez-obrador-opto-por-inundar-zonas-indigenas-antes-que-a-villahermosa.html" itemprop="url">López Obrador optó por "inundar" zonas indígenas antes que a Villahermosa</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 15 nov (EFE).- El presidente de México, Andrés Manuel López Obrador, reconoció este domingo que durante el paso del ciclón Eta su Gobierno optó por...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166469_lopez-obrador-opto-por-inundar-zonas-indigenas-antes-que-a-villahermosa.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dc7/17048771w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/dc7/17048771w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7166462 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="32-30. Murray y Hopkins sellan la victoria de los Cardinals" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/36d/17048756w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america-latina/7166462_32-30-murray-y-hopkins-sellan-la-victoria-de-los-cardinals.html" itemprop="url">32-30. Murray y Hopkins sellan la victoria de los Cardinals</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Glendale (EE.UU.), 15 nov (EFE).- El mariscal de campo Kyler Murray completó un impresionante pase de 43 yardas a DeAndre Hopkins cuando restaban solo dos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de noviembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&p[title]=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&p[url]=%2F187_america-latina%2F7166462_32-30-murray-y-hopkins-sellan-la-victoria-de-los-cardinals.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/36d/17048756w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&text=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&;title=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F187_america-latina%2F7166580_nadal-jugara-contra-thiem-el-martes-a-las-14-00-gmt.html&description=Nadal%20desestabiliza%20al%20novel%20Rublev%20%3A%3A%20Alianza%20News%20%3A%3A%20Am%C3%A9rica%20Latina&media=http://mm.servidornoticias.com/photos/w_480/36d/17048756w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://www.cefcu.com/personal/save-and-spend/checking.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19871_board_alianza350.jpg" width="330" height="250" alt=" 330x250" /></a></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.pge.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19891_pe.gif" width="300" height="299" alt=" 300x299" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="https://www.pge.com/es_US/safety/emergency-preparedness/natural-disaster/wildfires/community-wildfire-safety-open-house-meetings.page" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19901_espacio_3_banner_pge.jpg" width="300" height="300" alt=" 300x300" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="http://www.bullischarterschool.com/enrollment/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19914_bcs_enroll_ad_online_alianza_300x250_v1.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  AdBanner banner-type-7"><a href="https://www.cta.org" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19912_cta.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/6995_psps/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19904_espacio_7_banner_psps.png" width="300" height="158" alt=" 300x158" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://gardnerhealthservices.org/health-centers/specialty-service-center/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19908_wic.jpg" width="300" height="259" alt=" 300x259" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.nursebuildersacademy.org/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19909_nba_academia.png" width="300" height="198" alt=" 300x198" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="http://armando-romo.com/ci/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19910_romo.jpg" width="300" height="259" alt=" 300x259" /></a></div>
          <div class="right_box banner-9  AdBanner banner-type-7"><a href="https://och.sccgov.org/Pages/home.aspx" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19911_hospital.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-10  banner-type-8"><!-- ---Mini player lateral--- -->
<a name="player_banner_2_11"></a>
<div class="widget edgtf-plmwt-widget box_webtv">
  <!-- h6>Web TV</h6 -->
  <!-- Playerbox -->
  <div id="banner_2_11" class="playerbox">
    <div class="mini_player_lateral"></div>
    <div class="infobox">
      <div class="mini_player_subheadline"></div>
      <h3><a class="mini_player_title"></a></h3>
    </div>
  </div>
  <!-- Playerbox end -->
  <!-- Slider gallery -->
  <div class="slider_container onecat">
    <div id="slider" class="unslider">
      <ul>
                  <li class="mini-cat-6977">
            <h2><a href="/6977_alianza-tv/index.html">Alianza TV</a></h2>
            <div class="videolist">
                                                              <article id="mini-video-id-6964896">
                    <a href="#player_banner_2_11" title="Sociedad -- A ritmo de música prehispánica exigen derechos" rel="6964896||18 de agosto de 2020" class="video0" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/13/df2ea_video_2020_08_17_at_8_10_15_pm.mp4" data-calc="1920|1080|26|0.56" data-href="/6977_alianza-tv/6964896_a-ritmo-de-musica-prehispanica-exigen-derechos.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/a1b/897/df2ea_video_2020_08_17_at_8_10_15_pm.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>A ritmo de música prehispánica exigen derechos</h3>
                      </div>
                    </a>
                  </article>
                                          </div><!-- videolist end -->
          </li>
                </ul>
<a href="#" class="unslider-arrow prev">Previous slide</a>
<a href="#" class="unslider-arrow next">Next slide</a>
      </div> <!-- slider end -->
  </div> <!-- slider-container end -->
  <!-- Slider gallery end -->
</div>
<!-- ---Mini player lateral end--- --></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>