<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Lee y H&M se alían para lanzar una colección de vaqueros sostenible :: Alianza News :: Entretenimiento</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Lee y H&amp;M se alían para lanzar una colección de vaqueros sostenible :: Alianza News :: Entretenimiento, portal de noticias y mucho más." />
<meta name="keywords" content="Lee y H&amp;M se alían para lanzar una colección de vaqueros sostenible :: Alianza News :: Entretenimiento" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Entretenimiento" href="/rss/1044_entretenimiento/index.rss" />
<meta property="og:title" content="Lee y H&amp;M se alían para lanzar una colección de vaqueros sostenible" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/1044_entretenimiento/7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/9b8/17221283w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Madrid, 20 ene (EFE).- Que la moda busca la sostenibilidad no es cuestión de imagen, es una realidad, una circunstancia que el coronavirus ha puesto de manifiesto, y que ha hecho que la firma de moda sueca H&M y la de vaqueros americana Lee hayan unido sus fuerzas para lanzar su colección más sostenible. " />
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Lee y H&amp;M se alían para lanzar una colección de vaqueros sostenible"/>
<meta property="twitter:image" content="http://mm.servidornoticias.com/photos/t_800_500/9b8/17221283w.jpg">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-1044 news-active-id-7301192">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">20 de enero de 2021</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="https://www.instagram.com/alianzanews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="https://www.facebook.com/AlianzaNews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19913_banner_alianza_superior.jpg" width="1300" height="90" alt=" 1300x90" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_local-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">LOCAL NEWS</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 ">
      <a href="/187_america-latina/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América Latina</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6973 ">
      <a href="/6973_especiales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">ESPECIALES</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 current-menu-item ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol-internacional/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol Internacional</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6976  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977">
            <a href="/6977_alianza-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889">
            <a href="/6889_alianza-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6995" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6995">
            <a href="/6995_psps/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">PSPS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-7003" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-7003">
            <a href="/7003_wells-fargo/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Wells Fargo</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-7000" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-7000">
            <a href="/7000_pg-e-covid/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">PG&E / Covid</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6986 ">
      <a href="/6986_about-us/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">About   Us</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6998" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6998 ">
      <a href="/6998_contact-us/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contact   Us</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6999" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6999 ">
      <a href="/6999_advertise/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Advertise</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19913_banner_alianza_superior.jpg" width="1300" height="90" alt=" 1300x90" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_local-news/index.html" class=""><span>LOCAL NEWS</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/187_america-latina/index.html" class=""><span>América Latina</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6973_especiales/index.html" class=""><span>ESPECIALES</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/1044_entretenimiento/index.html" class="current"><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol-internacional/index.html" class=""><span>Fútbol Internacional</span></a>	 	</li>
    	<li id="mobile-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Alianza News TV</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977"><a href="/6977_alianza-tv/index.html" ><span>Alianza TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889"><a href="/6889_alianza-tv/index.html" ><span>Alianza TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6995" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6995"><a href="/6995_psps/index.html" ><span>PSPS</span></a></li>
		  	            	    	<li id="mobile-menu-item-7003" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-7003"><a href="/7003_wells-fargo/index.html" ><span>Wells Fargo</span></a></li>
		  	            	    	<li id="mobile-menu-item-7000" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-7000"><a href="/7000_pg-e-covid/index.html" ><span>PG&E / Covid</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6986_about-us/index.html" class=""><span>About   Us</span></a>	 	</li>
    	<li id="mobile-menu-item-6998" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6998_contact-us/index.html" class=""><span>Contact   Us</span></a>	 	</li>
    	<li id="mobile-menu-item-6999" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6999_advertise/index.html" class=""><span>Advertise</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7301192 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7301192">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Entretenimiento</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/1044_entretenimiento/index.html" class="edgtf-st-link">Volver a "Entretenimiento"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Lee y H&M se alían para lanzar una colección de vaqueros sostenible</h2>
	<p class="edgtf-post-excerpt"> Madrid, 20 ene (EFE).- Que la moda busca la sostenibilidad no es cuestión de imagen, es una realidad, una circunstancia que el coronavirus ha puesto de manifiesto, y que ha hecho que la firma de moda sueca H&M y la de vaqueros americana Lee hayan unido sus fuerzas para lanzar su colección más sostenible. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1611146940" data-format="%d de %B de %Y">20 de enero de 2021</span>
	  	 </div>
	 <div class="edgtf-post-info-time">12:12</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9b8/17221283w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/9b8/17221283w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Imágenes cedidas por H&M. " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_410/9b8/17221283w.jpg" width="410" height="580">
		<p class="img_title"> Imágenes cedidas por H&M. </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Madrid, 20 ene (EFE).- Que la moda busca la sostenibilidad no es cuestión de imagen, es una realidad, una circunstancia que el coronavirus ha puesto de manifiesto, y que ha hecho que la firma de moda sueca H&M y la de vaqueros americana Lee hayan unido sus fuerzas para lanzar su colección más sostenible.</p>
<p>Los tejanos han sido y serán el fondo de armario de los jóvenes y no tan jóvenes, de ahí que ambas firmas hayan unido fuerzas y conocimiento en una colaboración que les ha llevado a aplicar los últimos avances en el diseño y la producción.</p>
<p>Para la firma sueca son sus primeros vaqueros de algodón 100% reciclado de H&M, con etiquetas veganas elaboradas con corcho y papel Jacron. Además y por primera vez, con esta colaboración H&M también compartirá los datos del Análisis del ciclo de vida (ACV) indicando el impacto en el agua, el CO2 y la energía utilizada en cada prenda de denim.</p>
<p>Una colección inspirada en los clásicos de Lee, una marca con 130 años de historia, conocida por ser la primera firma de vaqueros en utilizar cremalleras. Esta nueva colección reproduce su clásica chaqueta rider, los jerséis con logo, o su mítico peto, incluyendo prendas para mujer, hombre, niño y niña.</p>
<p>Esta colaboración supone la confección de la colección de denim más sostenible para H&M hasta la fecha y un paso más, según explica la compañía, en materia de sostenibilidad y transparencia.  </p>
<p>El director creativo de H&M, Jon Loman, ha manifestado en una nota su satisfacción por "impulsar este cambio. Un cambio hacia prendas denim más sostenibles y circulares. Ha sido increíble trabajar con los diseños icónicos de Lee y darles un poco de nuestro sabor, para los amantes del denim de H&M en todo el mundo".</p>
<p> Por su parte, Chris Waldeck, EVP Global Brand President de Lee,  ha confirmado también su satisfacción por unirse al proyecto "que hace avanzar a este tejido hacia un futuro más sostenible", una colaboración ambiciosa que tiene "la sostenibilidad en el centro de su diseño" y estará a la venta el 28 de enero.</p>
<p>Para la colección para mujer, la propuesta son jeans anchos y sueltos, una mirada a los 90’s, mientras que la clásica chaqueta rider de Lee se transforma en oversize y con una tendencia “cocoon”.</p>
<p>Los corsés de denim agregan un toque femenino, mientras que los petos y las sobrecamisas aportan comodidad. </p>
<p>Las prendas clave de la colección de hombre se centra en chaquetas vaqueras inspiradas en el clásico diseño de Lee, jeans baggy de cinco bolsillos de algodón 100% reciclado y jeans carpenter’s baggy elaborados con tintes que ahorran agua e hilos de coser de celulosa 100% Tencel Lyocell.</p>
<p>La colección para niños está inspirada en el estilo de los 80’s y 90’s y presenta jeans de corte relajado y petos. Las prendas clave también incluyen jerséis, camisetas y sudaderas en tonos púrpura y azul cobalto, combinando con gorros de punto.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9b8/17221283w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7301454 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Más de 2.400 novelas presentadas al Premio Alfaguara que se falla mañana" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/356/17221598w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7301454_mas-de-2-400-novelas-presentadas-al-premio-alfaguara-que-se-falla-manana.html" itemprop="url">Más de 2.400 novelas presentadas al Premio Alfaguara que se falla mañana</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 20 ene (EFE).- Más de 2.400 manuscritos procedentes de España y Latinoamérica se han presentado al Premio Alfaguara de Novela que, dotado con...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7301454_mas-de-2-400-novelas-presentadas-al-premio-alfaguara-que-se-falla-manana.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/356/17221598w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/356/17221598w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7301402 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Carol Oates, Claudia Piñeiro, Rosa Ribas o Sandrine Destombes, en el BCNegra" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f23/17221492w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7301402_carol-oates-claudia-pineiro-rosa-ribas-o-sandrine-destombes-en-el-bcnegra.html" itemprop="url">Carol Oates, Claudia Piñeiro, Rosa Ribas o Sandrine Destombes, en el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona (España), 20 ene (EFE).- Joyce Carol Oates, Claudia Piñeiro, Olga Merino, Juan Gómez Jurado, Víctor del Árbol, Rosa Ribas, Marta Sanz, Lorenzo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7301402_carol-oates-claudia-pineiro-rosa-ribas-o-sandrine-destombes-en-el-bcnegra.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f23/17221492w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/f23/17221492w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7300725 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El multimillonario Jack Ma reaparece 3 meses después de sus roces con Pekín" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fd8/17220530w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7300725_el-multimillonario-jack-ma-reaparece-3-meses-despues-de-sus-roces-con-pekin.html" itemprop="url">El multimillonario Jack Ma reaparece 3 meses después de sus roces con Pekín</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Shanghái (China), 20 ene (EFE).- Algunos decían que estaba detenido; otros, que simplemente mantenía silencio. Sea como sea, el multimillonario fundador de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7300725_el-multimillonario-jack-ma-reaparece-3-meses-despues-de-sus-roces-con-pekin.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fd8/17220530w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/fd8/17220530w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7301192 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Lee y H&amp;M se alían para lanzar una colección de vaqueros sostenible" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9b8/17221283w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html" itemprop="url">Lee y H&M se alían para lanzar una colección de vaqueros sostenible</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 20 ene (EFE).- Que la moda busca la sostenibilidad no es cuestión de imagen, es una realidad, una circunstancia que el coronavirus ha puesto de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9b8/17221283w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/9b8/17221283w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7301181 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Museo del Prado se reordenará para dar más peso a las mujeres y ser &quot;más inclusivo&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/473/17221263w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7301181_el-museo-del-prado-se-reordenara-para-dar-mas-peso-a-las-mujeres-y-ser-mas-inclusivo.html" itemprop="url">El Museo del Prado se reordenará para dar más peso a las mujeres y ser...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 20 ene (EFE).- El Museo del Prado emprenderá una reordenación de su colección durante 2021, que afectará a la de pintura europea del siglo XVIII,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7301181_el-museo-del-prado-se-reordenara-para-dar-mas-peso-a-las-mujeres-y-ser-mas-inclusivo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/473/17221263w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/473/17221263w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7300998 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;Gambito de dama&quot;, la novela que bebe del maridaje entre ajedrez y literatura" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/81c/17220987w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7300998_gambito-de-dama-la-novela-que-bebe-del-maridaje-entre-ajedrez-y-literatura.html" itemprop="url">"Gambito de dama", la novela que bebe del maridaje entre ajedrez y...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona, 20 ene (EFE).- La novela "Gambito de dama", convertida en una serie televisiva de éxito mundial, introduce al lector en el complejo mundo del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7300998_gambito-de-dama-la-novela-que-bebe-del-maridaje-entre-ajedrez-y-literatura.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/81c/17220987w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/81c/17220987w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7301024 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Paul Stanley, vocalista de KISS, anuncia un nuevo proyecto musical y disco" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6d8/17220976w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7301024_paul-stanley-vocalista-de-kiss-anuncia-un-nuevo-proyecto-musical-y-disco.html" itemprop="url">Paul Stanley, vocalista de KISS, anuncia un nuevo proyecto musical y disco</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 20 ene (EFE).- Paul Stanley, miembro fundador y vocalista de Kiss, ha anunciado este miércoles la salida al mercado el próximo 5 de marzo del álbum...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7301024_paul-stanley-vocalista-de-kiss-anuncia-un-nuevo-proyecto-musical-y-disco.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6d8/17220976w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/6d8/17220976w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7300881 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Un centenar de músicos británicos carga contra la nueva burocracia del Brexit" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/041/17220743w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7300881_un-centenar-de-musicos-britanicos-carga-contra-la-nueva-burocracia-del-brexit.html" itemprop="url">Un centenar de músicos británicos carga contra la nueva burocracia del...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Londres, 20 ene (EFE).- Elton John, Simon Rattle, Ed Sheeran, Liam Gallagher y Sarah Connolly forman parte el centenar de músicos británicos que protestaron...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7300881_un-centenar-de-musicos-britanicos-carga-contra-la-nueva-burocracia-del-brexit.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/041/17220743w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/041/17220743w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7300850 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ocho papeles emblemáticos de Plácido Domingo al cumplir 80 años" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/410/17220682w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7300850_ocho-papeles-emblematicos-de-placido-domingo-al-cumplir-80-anos.html" itemprop="url">Ocho papeles emblemáticos de Plácido Domingo al cumplir 80 años</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 20 ene (EFE).- Ni los escándalos de índole sexual que han salpicado su último año de carrera han arredrado a Plácido Domingo de seguir sobre los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7300850_ocho-papeles-emblematicos-de-placido-domingo-al-cumplir-80-anos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/410/17220682w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/410/17220682w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7300756 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Compromiso con las palabras y la lectura: la vigencia del legado de Moliner" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fb2/17220562w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7300756_compromiso-con-las-palabras-y-la-lectura-la-vigencia-del-legado-de-moliner.html" itemprop="url">Compromiso con las palabras y la lectura: la vigencia del legado de Moliner</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 20 ene (EFE).- Las ideas de María Moliner eran un canto a la educación y a la cultura, quería que los libros llegaran a todas partes y los leyeran...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7300756_compromiso-con-las-palabras-y-la-lectura-la-vigencia-del-legado-de-moliner.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fb2/17220562w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/fb2/17220562w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7300705 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Nahuel Pérez Biscayart: &quot;No soy un funcionario de la actuación&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/368/17220463w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7300705_nahuel-perez-biscayart-no-soy-un-funcionario-de-la-actuacion.html" itemprop="url">Nahuel Pérez Biscayart: "No soy un funcionario de la actuación"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 20 ene (EFE).- Es argentino pero Nahuel Pérez Biscayart (Buenos Aires, 1986) es capaz de hablar alemán con acento lituano, francés como si fuera...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7300705_nahuel-perez-biscayart-no-soy-un-funcionario-de-la-actuacion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/368/17220463w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/368/17220463w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7300450 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Música mexicana, reguetón y salsa le dan la bienvenida a Biden" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6fc/17219965w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7300450_musica-mexicana-regueton-y-salsa-le-dan-la-bienvenida-a-biden.html" itemprop="url">Música mexicana, reguetón y salsa le dan la bienvenida a Biden</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 19 ene (EFE).- Con música de banda, rancheras, reguetón y salsa, estrellas latinas le dieron la bienvenida este martes a Joe Biden horas antes de que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7300450_musica-mexicana-regueton-y-salsa-le-dan-la-bienvenida-a-biden.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6fc/17219965w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/6fc/17219965w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7300443 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Música mexicana, reguetón y salsa le dan la bienvenida a Biden" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f01/17219960w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7300443_musica-mexicana-regueton-y-salsa-le-dan-la-bienvenida-a-biden.html" itemprop="url">Música mexicana, reguetón y salsa le dan la bienvenida a Biden</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 19 ene (EFEUSA).- Con música de banda, rancheras, reguetón y salsa, estrellas latinas le dieron la bienvenida este martes a Joe Biden horas antes de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>20 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7300443_musica-mexicana-regueton-y-salsa-le-dan-la-bienvenida-a-biden.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f01/17219960w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/f01/17219960w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7299959 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Netflix gana 2.761 millones en 2020 y alcanza 200 millones de suscriptores" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/eab/17219468w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7299959_netflix-gana-2-761-millones-en-2020-y-alcanza-200-millones-de-suscriptores.html" itemprop="url">Netflix gana 2.761 millones en 2020 y alcanza 200 millones de suscriptores</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 19 ene (EFE).- Netflix cerró 2020 con unos beneficios netos de 2.761 millones de dólares, un 48 % más que el año anterior, y superó por primera...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7299959_netflix-gana-2-761-millones-en-2020-y-alcanza-200-millones-de-suscriptores.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/eab/17219468w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/eab/17219468w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7299913 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La plataforma Paramount+ desembarcará en EE.UU. y Latinoamérica el 4 de marzo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/26c/17219422w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7299913_la-plataforma-paramount-desembarcara-en-ee-uu-y-latinoamerica-el-4-de-marzo.html" itemprop="url">La plataforma Paramount  desembarcará en EE.UU. y Latinoamérica el 4 de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles (EE.UU.), 19 ene (EFE).- La plataforma de "streaming" Paramount+, que será la heredera de CBS All Access, desembarcará en Estados Unidos, Canadá...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7299913_la-plataforma-paramount-desembarcara-en-ee-uu-y-latinoamerica-el-4-de-marzo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/26c/17219422w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/26c/17219422w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7299857 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Hija de Trump anuncia su matrimonio en su último día en la Casa Blanca" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0e9/17219387w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7299857_hija-de-trump-anuncia-su-matrimonio-en-su-ultimo-dia-en-la-casa-blanca.html" itemprop="url">Hija de Trump anuncia su matrimonio en su último día en la Casa Blanca</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 19 ene (EFE).- Tiffany Trump, hija del presidente de Estados Unidos, Donald Trump, anunció este martes su compromiso de matrimonio durante el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7299857_hija-de-trump-anuncia-su-matrimonio-en-su-ultimo-dia-en-la-casa-blanca.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0e9/17219387w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/0e9/17219387w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7299832 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Rosalía y Billie Eilish anuncian &quot;Lo vas a olvidar&quot;, un tema para &quot;Euphoria&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/462/17219362w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7299832_rosalia-y-billie-eilish-anuncian-lo-vas-a-olvidar-un-tema-para-euphoria.html" itemprop="url">Rosalía y Billie Eilish anuncian "Lo vas a olvidar", un tema para...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles (EEUU), 19 ene (EFE).- Rosalía y Billie Eilish anunciaron este martes que el jueves 21 de enero publicarán "Lo vas a olvidar", una canción que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7299832_rosalia-y-billie-eilish-anuncian-lo-vas-a-olvidar-un-tema-para-euphoria.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/462/17219362w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/462/17219362w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7299789 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Rosalía y Billie Eilish anuncian &quot;Lo vas a olvidar&quot;, un tema para &quot;Euphoria&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/201/17219314w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7299789_rosalia-y-billie-eilish-anuncian-lo-vas-a-olvidar-un-tema-para-euphoria.html" itemprop="url">Rosalía y Billie Eilish anuncian "Lo vas a olvidar", un tema para...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 19 ene (EFE News).- Rosalía y Billie Eilish anunciaron este martes que este jueves publicarán "Lo vas a olvidar", una canción que han preparado...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7299789_rosalia-y-billie-eilish-anuncian-lo-vas-a-olvidar-un-tema-para-euphoria.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/201/17219314w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/201/17219314w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7299780 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Hija de Trump anuncia matrimonio en su último día en la Casa Blanca" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/05d/17219312w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7299780_hija-de-trump-anuncia-matrimonio-en-su-ultimo-dia-en-la-casa-blanca.html" itemprop="url">Hija de Trump anuncia matrimonio en su último día en la Casa Blanca</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 19 ene (EFE News).- Tiffany Trump, hija del presidente Donald Trump, anunció este martes su compromiso de matrimonio durante el último día de su...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7299780_hija-de-trump-anuncia-matrimonio-en-su-ultimo-dia-en-la-casa-blanca.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/05d/17219312w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/05d/17219312w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7299702 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La franco-española &quot;Josep&quot;, mejor cinta animada y mejor música en los Lumières" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/069/17220053w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7299702_la-franco-espanola-josep-mejor-cinta-animada-y-mejor-musica-en-los-lumieres.html" itemprop="url">La franco-española "Josep", mejor cinta animada y mejor música en los...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> París, 19 ene (EFE).- La película de animación franco-española "Josep", creada por el ilustrador Aurel, fue premiada hoy doblemente por la Academia de los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7299702_la-franco-espanola-josep-mejor-cinta-animada-y-mejor-musica-en-los-lumieres.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/069/17220053w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/069/17220053w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7299524 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Audio viral no corresponde a la captura de la hija de 7 años de un mapuche chileno" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/76e/17218989w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7299524_audio-viral-no-corresponde-a-la-captura-de-la-hija-de-7-anos-de-un-mapuche-chileno.html" itemprop="url">Audio viral no corresponde a la captura de la hija de 7 años de un...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Santiago de Chile, 19 ene (EFE).- Un audio que se ha hecho viral en las redes sociales en Chile y deja oír la supuesta violencia con la que fue capturada la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7299524_audio-viral-no-corresponde-a-la-captura-de-la-hija-de-7-anos-de-un-mapuche-chileno.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/76e/17218989w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/76e/17218989w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7299427 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Hijo del magnate Peter Brant y modelo Stephanie Seymour muere por sobredosis" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7ab/17218884w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7299427_hijo-del-magnate-peter-brant-y-modelo-stephanie-seymour-muere-por-sobredosis.html" itemprop="url">Hijo del magnate Peter Brant y modelo Stephanie Seymour muere por...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 19 ene (EFE News).- Harry Brant, hijo del multimillonario Peter Brant y la modelo Stephanie Seymour, falleció este domingo a los 24 años a causa...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7299427_hijo-del-magnate-peter-brant-y-modelo-stephanie-seymour-muere-por-sobredosis.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7ab/17218884w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/7ab/17218884w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7299375 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Eduardo Santamarina: “He vivido la etapa más desgastante de mi carrera”" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4b1/17219250w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7299375_eduardo-santamarina-he-vivido-la-etapa-mas-desgastante-de-mi-carrera.html" itemprop="url">Eduardo Santamarina: “He vivido la etapa más desgastante de mi carrera”</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 19 ene (EFE News).- Han pasado 30 años desde que Eduardo Santamarina debutó en la televisión en “La pícara soñadora”, pero hasta ahora el actor...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7299375_eduardo-santamarina-he-vivido-la-etapa-mas-desgastante-de-mi-carrera.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4b1/17219250w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/4b1/17219250w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7299107 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Chiong habla de su ascenso actoral en México con &quot;La mexicana y el güero&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8b7/17218386w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7299107_el-cubano-chiong-habla-de-su-ascenso-actoral-con-la-mexicana-y-el-guero.html" itemprop="url">El cubano Chiong habla de su ascenso actoral con "La mexicana y el güero"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 19 ene (EFE News).- "Enfocado en México y feliz de querer seguir haciendo cosas en este país", así es como el actor cubano Sian Chiong describe su...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2021</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&p[title]=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7299107_el-cubano-chiong-habla-de-su-ascenso-actoral-con-la-mexicana-y-el-guero.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8b7/17218386w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&text=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&;title=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7301192_lee-y-h-m-se-alian-para-lanzar-una-coleccion-de-vaqueros-sostenible.html&description=Lee%20y%20H%26M%20se%20al%C3%ADan%20para%20lanzar%20una%20colecci%C3%B3n%20de%20vaqueros%20sostenible%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/8b7/17218386w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><a href="https://www.cefcu.com/promos/dividend" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19917_espacio_6_cefcu_poner_este_nuevo.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.pge.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19891_pe.gif" width="300" height="299" alt=" 300x299" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/7000_pg-e-covid/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19919_espacio_3_banner200.png" width="300" height="200" alt=" 300x200" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="http://www.bullischarterschool.com/enrollment/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19914_bcs_enroll_ad_online_alianza_300x250_v1.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  banner-type-7"><a href="http://noticias.alianzanews.com/7003_wells-fargo/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19921_espacio_5_banner_wells_fargo.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/6995_psps/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19904_espacio_7_banner_psps.png" width="300" height="158" alt=" 300x158" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://gardnerhealthservices.org/health-centers/specialty-service-center/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19908_wic.jpg" width="300" height="259" alt=" 300x259" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.nursebuildersacademy.org/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19909_nba_academia.png" width="300" height="198" alt=" 300x198" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="https://www.cta.org" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19912_cta.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  AdBanner banner-type-7"><a href="http://armando-romo.com/ci/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19910_romo.jpg" width="300" height="259" alt=" 300x259" /></a></div>
          <div class="right_box banner-10  AdBanner banner-type-7"><a href="https://och.sccgov.org/Pages/home.aspx" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19911_hospital.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-11  banner-type-8"><!-- ---Mini player lateral--- -->
<a name="player_banner_2_12"></a>
<div class="widget edgtf-plmwt-widget box_webtv">
  <!-- h6>Web TV</h6 -->
  <!-- Playerbox -->
  <div id="banner_2_12" class="playerbox">
    <div class="mini_player_lateral"></div>
    <div class="infobox">
      <div class="mini_player_subheadline"></div>
      <h3><a class="mini_player_title"></a></h3>
    </div>
  </div>
  <!-- Playerbox end -->
  <!-- Slider gallery -->
  <div class="slider_container onecat">
    <div id="slider" class="unslider">
      <ul>
                  <li class="mini-cat-6977">
            <h2><a href="/6977_alianza-tv/index.html">Alianza TV</a></h2>
            <div class="videolist">
                                                              <article id="mini-video-id-7217714">
                    <a href="#player_banner_2_12" title="Comunidad -- La crisis de los Artistas Hispanos del Este de San José, California." rel="7217714||07 de diciembre de 2020" class="video0" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/eb/8b7d8_video_7_final.mp4" data-calc="640|360|26|0.56" data-href="/6977_alianza-tv/7217714_la-crisis-de-los-artistas-hispanos-del-este-de-san-jose-california.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/cf4/897/8b7d8_video_7_final.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>La crisis de los Artistas Hispanos del Este de San José, California.</h3>
                      </div>
                    </a>
                  </article>
                                                                <article id="mini-video-id-7185003">
                    <a href="#player_banner_2_12" title="Negocios -- Negocios Hispanos en  San José California" rel="7185003||23 de noviembre de 2020" class="video1" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/0e/5a921_armando_romo_final2.mp4" data-calc="640|360|26|0.56" data-href="/6977_alianza-tv/7185003_[xxx] _ [nombre-categoria] / [xxx] _ [titular-noticia] .html.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/d9e/897/5a921_armando_romo_final2.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>Negocios Hispanos en  San José California</h3>
                      </div>
                    </a>
                  </article>
                                                                <article id="mini-video-id-6964896">
                    <a href="#player_banner_2_12" title="Sociedad -- A ritmo de música prehispánica exigen derechos" rel="6964896||18 de agosto de 2020" class="video2" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/13/df2ea_video_2020_08_17_at_8_10_15_pm.mp4" data-calc="1920|1080|26|0.56" data-href="/6977_alianza-tv/6964896_a-ritmo-de-musica-prehispanica-exigen-derechos.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/a1b/897/df2ea_video_2020_08_17_at_8_10_15_pm.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>A ritmo de música prehispánica exigen derechos</h3>
                      </div>
                    </a>
                  </article>
                                          </div><!-- videolist end -->
          </li>
                </ul>
<a href="#" class="unslider-arrow prev">Previous slide</a>
<a href="#" class="unslider-arrow next">Next slide</a>
      </div> <!-- slider end -->
  </div> <!-- slider-container end -->
  <!-- Slider gallery end -->
</div>
<!-- ---Mini player lateral end--- --></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>