<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Exjefe agencia modelos Elite en Europa investigado en Francia por violación :: Alianza News :: Entretenimiento</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Exjefe agencia modelos Elite en Europa investigado en Francia por violación :: Alianza News :: Entretenimiento, portal de noticias y mucho más." />
<meta name="keywords" content="Exjefe agencia modelos Elite en Europa investigado en Francia por violación :: Alianza News :: Entretenimiento" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Entretenimiento" href="/rss/1044_entretenimiento/index.rss" />
<meta property="og:title" content="Exjefe agencia modelos Elite en Europa investigado en Francia por violación" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.noticias.alianzanews.com/1044_entretenimiento/7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/25a/16896181w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" París, 28 sep (EFE).- Gérald Marie, el antiguo jefe de la agencia de modelos Elite en Europa, está siendo investigado en Francia por agresión sexual y violación tras las denuncias contra él de una antigua periodista de la cadena británica BBC y de tres exmodelos. " />
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:title" content="Exjefe agencia modelos Elite en Europa investigado en Francia por violación"/>
<meta property="twitter:image" content="http://mm.servidornoticias.com/photos/t_800_500/25a/16896181w.jpg">


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-1044 news-active-id-7053848">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">28 de septiembre de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="https://twitter.com/AlianzaNews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="https://www.instagram.com/alianzanews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="https://www.facebook.com/AlianzaNews" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.noticias.alianzanews.com">
				<input type="hidden" name="domains" value="www.noticias.alianzanews.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		•	<div style="width:100%; text-align:left; background:#F00; ">
•	<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a>
•	<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
•	<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
•	<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
	 		<a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19863_alianza1300_copy.jpg" width="1300" height="112" alt=" 1300x112" /></a>
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-2312 ">
      <a href="/2312_local-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">LOCAL NEWS</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 ">
      <a href="/187_america/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_hispanic-world/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanic World</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6973 ">
      <a href="/6973_especiales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">ESPECIALES</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6833 ">
      <a href="/6833_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1044 current-menu-item ">
      <a href="/1044_entretenimiento/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Entretenimiento</span></span></span></a>
          </li> 
        <li id="nav-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-579 ">
      <a href="/579_futbol/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fútbol</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6976  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889">
            <a href="/6889_alianza-news-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977">
            <a href="/6977_alianza-news-tv/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Alianza News TV</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6990" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6990">
            <a href="/6990_censo-kids/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">CENSO KIDS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6989" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6989">
            <a href="/6989_pg-e/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">PG&E</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6980" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6980 ">
      <a href="/6980_festivals/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Festivals</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6986 ">
      <a href="/6986_our-team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">OUR TEAM</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 •	<div style="width:100%; text-align:left; background:#F00; ">
•	<a href="http://alianzanews.com/newcontent/?sec=about" >   About Us   </a>
•	<a href="http://alianzanews.com/newcontent/?sec=subscribe" >   Subscribe   </a> 
•	<a href="http://alianzanews.com/newcontent/?sec=contact" >   Contact Us   </a> 
•	<a href="http://alianzanews.com/newcontent/?sec=advertise" >   Advertise   </a> 
</div>
				 <a href="http://noticias.alianzanews.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19863_alianza1300_copy.jpg" width="1300" height="112" alt=" 1300x112" /></a>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-2312" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/2312_local-news/index.html" class=""><span>LOCAL NEWS</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/187_america/index.html" class=""><span>América</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_hispanic-world/index.html" class=""><span>Hispanic World</span></a>	 	</li>
    	<li id="mobile-menu-item-6973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6973_especiales/index.html" class=""><span>ESPECIALES</span></a>	 	</li>
    	<li id="mobile-menu-item-6833" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6833_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-1044" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/1044_entretenimiento/index.html" class="current"><span>Entretenimiento</span></a>	 	</li>
    	<li id="mobile-menu-item-579" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/579_futbol/index.html" class=""><span>Fútbol</span></a>	 	</li>
    	<li id="mobile-menu-item-6976" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Alianza News TV</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6889" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6889"><a href="/6889_alianza-news-tv/index.html" ><span>Alianza News TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6977" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6977"><a href="/6977_alianza-news-tv/index.html" ><span>Alianza News TV</span></a></li>
		  	            	    	<li id="mobile-menu-item-6990" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6990"><a href="/6990_censo-kids/index.html" ><span>CENSO KIDS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6989" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6989"><a href="/6989_pg-e/index.html" ><span>PG&E</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6980" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6980_festivals/index.html" class=""><span>Festivals</span></a>	 	</li>
    	<li id="mobile-menu-item-6986" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6986_our-team/index.html" class=""><span>OUR TEAM</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7053848 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7053848">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Entretenimiento</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/1044_entretenimiento/index.html" class="edgtf-st-link">Volver a "Entretenimiento"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Exjefe agencia modelos Elite en Europa investigado en Francia por violación</h2>
	<p class="edgtf-post-excerpt"> París, 28 sep (EFE).- Gérald Marie, el antiguo jefe de la agencia de modelos Elite en Europa, está siendo investigado en Francia por agresión sexual y violación tras las denuncias contra él de una antigua periodista de la cadena británica BBC y de tres exmodelos. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1601297340" data-format="%d de %B de %Y">28 de septiembre de 2020</span>
	  	 </div>
	 <div class="edgtf-post-info-time">12:12</div>
	     <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/25a/16896181w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/25a/16896181w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Modelos posan en el escenario durante la final del concurso de belleza internacional "Elite Model Look" . EFE/AN TU/ Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_877/25a/16896181w.jpg" width="877" height="580">
		<p class="img_title"> Modelos posan en el escenario durante la final del concurso de belleza internacional "Elite Model Look" . EFE/AN TU/ Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>París, 28 sep (EFE).- Gérald Marie, el antiguo jefe de la agencia de modelos Elite en Europa, está siendo investigado en Francia por agresión sexual y violación tras las denuncias contra él de una antigua periodista de la cadena británica BBC y de tres exmodelos.</p>
<p>La Fiscalía de París indicó este lunes a Efe que las pesquisas están en manos de la Brigada de Protección de Menores y se han lanzado este mismo día por violación y agresión sexual y por violación y agresión sexual sobre un menor.</p>
<p>El diario "20 Minutes", que adelantó la información, precisa que los hechos se remontan a los años 80 y 90.</p>
<p>Las tres exmodelos que lo denunciaron por violación y violación de un menor indican que Marie les pidió "favores sexuales" cuando ellas tenían 17, 19 y 21 años.</p>
<p>Dos de ellas afirman haber sido violadas en el apartamento en el que residían en esa época, propiedad de Marie, mientras que la tercera sostiene que fue penetrada con los dedos en el despacho de un agente mientras le mostraba el 'book' de una modelo sueca y le decía que si quería tener el mismo éxito que ella debía darle algo a cambio.</p>
<p>Por su parte, la periodista de la BBC Lisa Brinkworth asegura haber sido agredida en 1988 en Milán, en una cena con directivos de la agencia Elite a la que había asistido para hacer una investigación con cámara oculta.</p>
<p>Brinkworth afirma en la edición digital de "20 Minutes" que le ofreció el equivalente a unos 600 euros si se acostaba con él y recalca que cuando ella se negó este se sentó de frente sobre ella y simuló el acto sexual.</p>
<p>Las cuatro mujeres, según ese medio, reconocen que les ha costado mucho poder hablar hasta ahora sobre lo sucedido y aseguran que han decidido hacerlo público para evitar que haya nuevas víctimas, ya que Marie sigue trabajando en el mundo de la moda.</p>
<p>El directivo popularizó el concurso Elite Model Look a finales de los ochenta y es responsable del éxito de supermodelos como Naomi Campbell o Linda Evangelista, con quien estuvo casado de 1987 a 1993.</p>
<p>Marie aseguró este sábado a través de su abogado en el diario "Sunday Times" que desmiente de forma categórica las acusaciones lanzadas contra él.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/25a/16896181w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
                    <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7053967 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Bailar solo o con el palo de la escoba, el aislamiento no puede con el tango" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f75/16896381w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7053967_bailar-solo-o-con-el-palo-de-la-escoba-el-aislamiento-no-puede-con-el-tango.html" itemprop="url">Bailar solo o con el palo de la escoba, el aislamiento no puede con el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 28 sep (EFE).- La esencia del tango reside en el baile en pareja, en la unión de dos cuerpos mediante un abrazo, que ahora, por el aislamiento...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7053967_bailar-solo-o-con-el-palo-de-la-escoba-el-aislamiento-no-puede-con-el-tango.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f75/16896381w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/f75/16896381w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7053848 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Exjefe agencia modelos Elite en Europa investigado en Francia por violación" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/25a/16896181w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html" itemprop="url">Exjefe agencia modelos Elite en Europa investigado en Francia por violación</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> París, 28 sep (EFE).- Gérald Marie, el antiguo jefe de la agencia de modelos Elite en Europa, está siendo investigado en Francia por agresión sexual y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/25a/16896181w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/25a/16896181w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7053818 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Viena homenajea a Beethoven fusionando Romanticismo con arte moderno" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d8c/16896161w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7053818_viena-homenajea-a-beethoven-fusionando-romanticismo-con-arte-moderno.html" itemprop="url">Viena homenajea a Beethoven fusionando Romanticismo con arte moderno</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Viena, 28 sep (EFE).- El Museo de Historia del Arte de Viena dedica un "inusual" homenaje al músico alemán Ludwig van Beethoven en el 250 aniversario de su...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7053818_viena-homenajea-a-beethoven-fusionando-romanticismo-con-arte-moderno.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d8c/16896161w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/d8c/16896161w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7053810 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Josep Roca: La gastronomía cura, vendemos felicidad desde la cocina" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4ad/16896155w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7053810_josep-roca-la-gastronomia-cura-vendemos-felicidad-desde-la-cocina.html" itemprop="url">Josep Roca: La gastronomía cura, vendemos felicidad desde la cocina</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona (España), 28 sep (EFE).- El jefe de sala y copropietario del restaurante El Celler de Can Roca, Josep Roca, dijo este lunes que "la gastronomía...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7053810_josep-roca-la-gastronomia-cura-vendemos-felicidad-desde-la-cocina.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4ad/16896155w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/4ad/16896155w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7053599 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Joaquín Phoenix y Rooney Mara, padres de un niño, River" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d03/16895766w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7053599_joaquin-phoenix-y-rooney-mara-padres-de-un-nino-river.html" itemprop="url">Joaquín Phoenix y Rooney Mara, padres de un niño, River</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 28 sep (EFE).- Los actores Joaquín Phoenix y Rooney Mara han sido padres de un niño al que han llamado River, en honor al hermano mayor del actor...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7053599_joaquin-phoenix-y-rooney-mara-padres-de-un-nino-river.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d03/16895766w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/d03/16895766w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7053555 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gwyneth Paltrow posa desnuda para celebrar su 48 cumpleaños" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/51c/16895717w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7053555_gwyneth-paltrow-posa-desnuda-para-celebrar-su-48-cumpleanos.html" itemprop="url">Gwyneth Paltrow posa desnuda para celebrar su 48 cumpleaños</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 28 sep (EFE).- La actriz y empresaria Gwyneth Paltrow ha celebrado su 48 cumpleaños posando desnuda en el jardín de su casa en Los Ángeles, una...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7053555_gwyneth-paltrow-posa-desnuda-para-celebrar-su-48-cumpleanos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/51c/16895717w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/51c/16895717w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7053286 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La modelo Ashley Graham aplaude a Versace por la diversidad de cuerpos en su desfile" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/925/16895288w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7053286_la-modelo-ashley-graham-aplaude-a-versace-por-la-diversidad-de-cuerpos-en-su-desfile.html" itemprop="url">La modelo Ashley Graham aplaude a Versace por la diversidad de cuerpos...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 28 sep (EFE).- La firma italiana Versace no solo ha presentado una colección sensual, enérgica y llena de color, sino que ha hecho una gran defensa...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7053286_la-modelo-ashley-graham-aplaude-a-versace-por-la-diversidad-de-cuerpos-en-su-desfile.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/925/16895288w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/925/16895288w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7052946 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Premios Ariel virtuales reivindican igualdad de género y cine mexicano" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e30/16894812w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7052946_premios-ariel-virtuales-reivindican-igualdad-de-genero-y-cine-mexicano.html" itemprop="url">Premios Ariel virtuales reivindican igualdad de género y cine mexicano</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 27 sep (EFE).- La ceremonia virtual de los premios Ariel del cine mexicano reivindicó este domingo la igualdad y la erradicación de la violencia...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7052946_premios-ariel-virtuales-reivindican-igualdad-de-genero-y-cine-mexicano.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e30/16894812w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/e30/16894812w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7052832 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="BTS lanzará su nuevo álbum &quot;BE (Deluxe Edition)&quot; el 20 de noviembre" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4cd/16895451w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7052832_bts-lanzara-su-nuevo-album-be-deluxe-edition-el-20-de-noviembre.html" itemprop="url">BTS lanzará su nuevo álbum "BE (Deluxe Edition)" el 20 de noviembre</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Seúl, 28 sep (EFE).- La banda surcoreana BTS lanzará el próximo 20 de noviembre su nuevo álbum "BE (Deluxe Edition)", un trabajo en el que los siete...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7052832_bts-lanzara-su-nuevo-album-be-deluxe-edition-el-20-de-noviembre.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4cd/16895451w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/4cd/16895451w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7052495 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7052495_daddy-yankee-pone-juego-de-baloncesto-similar-a-salas-de-maquinas-en-su-web.html" itemprop="url">Daddy Yankee pone juego de baloncesto similar a salas de máquinas en su web</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 27 sep (EFE).- El reguetonero puertorriqueño Daddy Yankee, el máximo exponente urbano latino, anunció este domingo que incluyó en su página web un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7052495_daddy-yankee-pone-juego-de-baloncesto-similar-a-salas-de-maquinas-en-su-web.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7052468 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Daddy Yankee incluye juego de entretenimiento de baloncesto en su página web" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5ce/16894412w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7052468_daddy-yankee-incluye-juego-de-entretenimiento-de-baloncesto-en-su-pagina-web.html" itemprop="url">Daddy Yankee incluye juego de entretenimiento de baloncesto en su página...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 27 sep (EFE News).- El reguetonero puertorriqueño Daddy Yankee, el máximo exponente urbano latino, anunció este domingo que incluyó en su página...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7052468_daddy-yankee-incluye-juego-de-entretenimiento-de-baloncesto-en-su-pagina-web.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5ce/16894412w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/5ce/16894412w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7052448 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Dwayne &quot;The Rock&quot; Johnson anuncia que apoyará a Biden en las elecciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0c9/16894398w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7052448_dwayne-the-rock-johnson-anuncia-que-apoyara-a-biden-en-las-elecciones.html" itemprop="url">Dwayne "The Rock" Johnson anuncia que apoyará a Biden en las elecciones</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 sep (EFE News).- El actor Dwayne Johnson, conocido como "The Rock", anunció este domingo que votará por el candidato presidencial demócrata,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7052448_dwayne-the-rock-johnson-anuncia-que-apoyara-a-biden-en-las-elecciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0c9/16894398w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/0c9/16894398w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7052423 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Dwayne &quot;The Rock&quot; Johnson anuncia que apoyará a Biden en las elecciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/24d/16894387w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7052423_dwayne-the-rock-johnson-anuncia-que-apoyara-a-biden-en-las-elecciones.html" itemprop="url">Dwayne "The Rock" Johnson anuncia que apoyará a Biden en las elecciones</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 sep (EFE).- El actor Dwayne Johnson, conocido como "The Rock", anunció este domingo que votará por el candidato presidencial demócrata, Joe...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7052423_dwayne-the-rock-johnson-anuncia-que-apoyara-a-biden-en-las-elecciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/24d/16894387w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/24d/16894387w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7052223 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La pasarela parisina continúa su aventura digital con algunas excepciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/eae/16894179w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7052223_la-pasarela-parisina-continua-su-aventura-digital-con-algunas-excepciones.html" itemprop="url">La pasarela parisina continúa su aventura digital con algunas excepciones</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> París, 27 sep (EFE).- Sin los compradores, diseñadores y prensa internacional y con el atuendo asegurado de la mascarilla, las casas de moda vuelven este...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7052223_la-pasarela-parisina-continua-su-aventura-digital-con-algunas-excepciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/eae/16894179w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/eae/16894179w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7052087 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;¡Alto! frontera&quot; recorrerá los límites de seis países en busca de historias" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2ef/16894043w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7052087_alto-frontera-recorrera-los-limites-de-seis-paises-en-busca-de-historias.html" itemprop="url">"¡Alto! frontera" recorrerá los límites de seis países en busca de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 27 sep (EFE).- Historias trágicas, de justicia y de grandes descuidos serán mostradas en la primera temporada de "¡Alto! frontera", una serie de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7052087_alto-frontera-recorrera-los-limites-de-seis-paises-en-busca-de-historias.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2ef/16894043w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/2ef/16894043w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7051850 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Carnaval de Barranquilla de 2021, &quot;en veremos&quot; por la pandemia de la COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8e5/16893697w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7051850_el-carnaval-de-barranquilla-de-2021-en-veremos-por-la-pandemia-de-la-covid-19.html" itemprop="url">El Carnaval de Barranquilla de 2021, "en veremos" por la pandemia de la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barranquilla (Colombia), 27 sep (EFE).- La edición del 2021 del Carnaval de Barranquilla, festividad declarada por la Unesco como Obra Maestra del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7051850_el-carnaval-de-barranquilla-de-2021-en-veremos-por-la-pandemia-de-la-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8e5/16893697w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/8e5/16893697w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7051731 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La argentina Enríquez y el español González, Premios de la Crítica 2019" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/44e/16893530w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7051731_la-argentina-enriquez-y-el-espanol-gonzalez-premios-de-la-critica-2019.html" itemprop="url">La argentina Enríquez y el español González, Premios de la Crítica 2019</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 27 sep (EFE).- La argentina Mariana Enríquez en Narrativa, por "Nuestra parte de noche", y el español Juan Antonio González Iglesias, en Poesía, por...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7051731_la-argentina-enriquez-y-el-espanol-gonzalez-premios-de-la-critica-2019.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/44e/16893530w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/44e/16893530w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7051281 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="SNK gana un bicampeonato histórico en Red Bull Costa Rica" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a95/16892963w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7051281_snk-gana-un-bicampeonato-historico-en-red-bull-costa-rica.html" itemprop="url">SNK gana un bicampeonato histórico en Red Bull Costa Rica</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 27 sep (EFE).- SNK se proclamó bicampeón de la Red Bull Batalla de los Gallos en Costa Rica después de vencer a P8 en la final y repetirá por...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7051281_snk-gana-un-bicampeonato-historico-en-red-bull-costa-rica.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a95/16892963w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/a95/16892963w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7051010 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Stuart se consolida en el liderato de FMS Argentina" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/806/16892787w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7051010_stuart-se-consolida-en-el-liderato-de-fms-argentina.html" itemprop="url">Stuart se consolida en el liderato de FMS Argentina</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 27 sep (EFE).- Stuart se posicionó como líder en solitario de la Freestyle Máster Series (FMS) Argentina después de un impresionante triunfo ante...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7051010_stuart-se-consolida-en-el-liderato-de-fms-argentina.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/806/16892787w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/806/16892787w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7051000 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Xoel López y al Sinfónica seducen A Coruña en una cita insólita" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/64b/16892771w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7051000_xoel-lopez-y-al-sinfonica-seducen-a-coruna-en-una-cita-insolita.html" itemprop="url">Xoel López y al Sinfónica seducen A Coruña en una cita insólita</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> A Coruña, 26 sep (EFE).- El cantante Xoel López y la Orquesta Sinfónica de Galicia han aunado sus estilos este sábado en A Coruña, en una colaboración...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7051000_xoel-lopez-y-al-sinfonica-seducen-a-coruna-en-una-cita-insolita.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/64b/16892771w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/64b/16892771w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7050972 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Festival de cine de Guanajuato se lanza al agua ante la pandemia en México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cb9/16892743w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7050972_el-festival-de-cine-de-guanajuato-se-lanza-al-agua-ante-la-pandemia-en-mexico.html" itemprop="url">El Festival de cine de Guanajuato se lanza al agua ante la pandemia en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 26 sep (EFE).- La pandemia mundial de coronavirus está transformado al mundo en general, y las formas de hacer y difundir cine en concreto. Tanto es...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7050972_el-festival-de-cine-de-guanajuato-se-lanza-al-agua-ante-la-pandemia-en-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cb9/16892743w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/cb9/16892743w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7050936 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cantante Immasoul: En Quintana Roo hay mucho que aportar, mucho sabor y sazón" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dd8/16892706w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7050936_cantante-immasoul-en-quintana-roo-hay-mucho-que-aportar-mucho-sabor-y-sazon.html" itemprop="url">Cantante Immasoul: En Quintana Roo hay mucho que aportar, mucho sabor y...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 26 sep (EFE).- La cantante mexicana Immasoul, quien recientemente estrenó su sencillo "Antes", explicó en una entrevista con Efe que Quintana Roo,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7050936_cantante-immasoul-en-quintana-roo-hay-mucho-que-aportar-mucho-sabor-y-sazon.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dd8/16892706w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/dd8/16892706w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7050801 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Una joven debutante georgiana hace historia en el Festival de San Sebastián" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d53/16892587w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7050801_una-joven-debutante-georgiana-hace-historia-en-el-festival-de-san-sebastian.html" itemprop="url">Una joven debutante georgiana hace historia en el Festival de San Sebastián</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Sebastián (España), 26 sep (EFE).- La debutante georgiana Dea Kulumbegashvili ha hecho historia en el Festival de San Sebastián al lograr cuatro de los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7050801_una-joven-debutante-georgiana-hace-historia-en-el-festival-de-san-sebastian.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d53/16892587w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/d53/16892587w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7050759 news-id-cat-1044">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Autora Anabel Hernández: Expresidente Calderón es incapaz de dejar el poder" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8da/16892496w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/1044_entretenimiento/7050759_autora-anabel-hernandez-expresidente-calderon-es-incapaz-de-dejar-el-poder.html" itemprop="url">Autora Anabel Hernández: Expresidente Calderón es incapaz de dejar el poder</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 26 sep (EFE News).- La insistencia de permanecer en el escenario político de México del expresidente Felipe Calderón (2006-2012) se debe a que no...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de septiembre de 2020</span></a>
	  	 </div>            
	 	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&p[title]=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&p[url]=%2F1044_entretenimiento%2F7050759_autora-anabel-hernandez-expresidente-calderon-es-incapaz-de-dejar-el-poder.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8da/16892496w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('https://twitter.com/intent/tweet?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&text=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&;title=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.noticias.alianzanews.com%2F1044_entretenimiento%2F7053848_exjefe-agencia-modelos-elite-en-europa-investigado-en-francia-por-violacion.html&description=Exjefe%20agencia%20modelos%20Elite%20en%20Europa%20investigado%20en%20Francia%20por%20violaci%C3%B3n%20%3A%3A%20Alianza%20News%20%3A%3A%20Entretenimiento&media=http://mm.servidornoticias.com/photos/w_480/8da/16892496w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://www.cefcu.com/personal/save-and-spend/checking.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19871_board_alianza350.jpg" width="330" height="250" alt=" 330x250" /></a></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.pge.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19891_pe.gif" width="300" height="299" alt=" 300x299" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/6989_pg-e/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19894_final_ok.gif" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="http://noticias.alianzanews.com/6990_censo-ninos/index.html" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/897/19898_banner_censo_ninos_1_copy.jpg" width="310" height="185" alt=" 310x185" /></a></div>
          <div class="right_box banner-4  banner-type-8"><!-- ---Mini player lateral--- -->
<a name="player_banner_2_5"></a>
<div class="widget edgtf-plmwt-widget box_webtv">
  <!-- h6>Web TV</h6 -->
  <!-- Playerbox -->
  <div id="banner_2_5" class="playerbox">
    <div class="mini_player_lateral"></div>
    <div class="infobox">
      <div class="mini_player_subheadline"></div>
      <h3><a class="mini_player_title"></a></h3>
    </div>
  </div>
  <!-- Playerbox end -->
  <!-- Slider gallery -->
  <div class="slider_container onecat">
    <div id="slider" class="unslider">
      <ul>
                  <li class="mini-cat-6977">
            <h2><a href="/6977_alianza-news-tv/index.html">Alianza News TV</a></h2>
            <div class="videolist">
                                                              <article id="mini-video-id-6964896">
                    <a href="#player_banner_2_5" title="Sociedad -- A ritmo de música prehispánica exigen derechos" rel="6964896||18 de agosto de 2020" class="video0" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/13/df2ea_video_2020_08_17_at_8_10_15_pm.mp4" data-calc="1920|1080|26|0.56" data-href="/6977_alianza-news-tv/6964896_a-ritmo-de-musica-prehispanica-exigen-derechos.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/a1b/897/df2ea_video_2020_08_17_at_8_10_15_pm.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>A ritmo de música prehispánica exigen derechos</h3>
                      </div>
                    </a>
                  </article>
                                                                <article id="mini-video-id-6964115">
                    <a href="#player_banner_2_5" title="Medio Ambiente -- El mono más emblemático de Brasil podrá mantener su especie gracias a un viaducto" rel="6964115||17 de agosto de 2020" class="video1" data-html5="http://videos.servidornoticias.com/_clients_/897/mp4/33/7eec8_0f09d06e_4346_4402_a152_c276027efe0c_hd_web.mp4" data-calc="1280|720|26|0.56" data-href="/6977_alianza-news-tv/6964115_el-mono-mas-emblematico-de-brasil-podra-mantener-su-especie-gracias-a-un-viaducto.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/907/897/7eec8_0f09d06e_4346_4402_a152_c276027efe0c_hd_web.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>El mono más emblemático de Brasil podrá mantener su especie gracias a un viaducto</h3>
                      </div>
                    </a>
                  </article>
                                          </div><!-- videolist end -->
          </li>
                </ul>
<a href="#" class="unslider-arrow prev">Previous slide</a>
<a href="#" class="unslider-arrow next">Next slide</a>
      </div> <!-- slider end -->
  </div> <!-- slider-container end -->
  <!-- Slider gallery end -->
</div>
<!-- ---Mini player lateral end--- --></div>
          <div class="right_box banner-5  banner-type-7"><iframe width="300" scrolling="no" frameborder="0" src="http://alianzanews.com/newcontent/lateral.php?id=portada" style="min-height:3200px;" marginheight="0" marginwidth="0" >Banner</iframe>
</div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget">ALIANZA METROPOLITAN NEWS Copyright © 2004-2019</div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p>300 S. First Street, Suite 207 San Jose CA 95113 ‌ Office: (408) 272.9394</p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>